<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="http://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники :: Shopolog.ru</title>
<meta name="description" content="Компания «М.Видео» (Мосбиржа: MVID), крупнейший российский продавец электроники и бытовой техники, и группа компаний «Деловые Линии», ведущий транспортно-логистический оператор России, совместно разработали и внедрили новый формат доставки, при котором товары разводятся во все магазины ритейлера одного региона не последовательно, а одновременно (Pick-by-Line). Благодаря такому подходу скорость доставки товаров в магазины «М.Видео» выросла на 40%." />
<meta name="keywords" content="видео, деловые, линии, впервые, россии, внедрили, доставку, pick-by-line, сегменте, бытовой, электроники, компания, мосбиржа, mvid, крупнейший, российский, продавец, техники, группа, компаний, ведущий, транспортно-логистический, оператор, совместно, разработали, новый, формат, доставки, при, котором, товары, разводятся, все, магазины, ритейлера, одного, региона, последовательно, одновременно, благодаря, такому, подходу, скорость, товаров, выросла" />
<meta name="title" content="«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники" />
<meta property="og:title" content="«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники" />
<meta property="og:url" content="http://www.shopolog.ru/news/m-video-i-delovye-linii-vpervye-v-rossii-vnedrili-dostavku-pick-by-line-v-segmente/" />
<link rel="canonical" href="http://www.shopolog.ru/news/m-video-i-delovye-linii-vpervye-v-rossii-vnedrili-dostavku-pick-by-line-v-segmente/" />
<meta property="og:description" content="Компания «М.Видео» (Мосбиржа: MVID), крупнейший российский продавец электроники и бытовой техники, и группа компаний «Деловые Линии», ведущий транспортно-логистический оператор России, совместно разработали и внедрили новый формат доставки, при котором товары разводятся во все магазины ритейлера одного региона не последовательно, а одновременно (Pick-by-Line). Благодаря такому подходу скорость доставки товаров в магазины «М.Видео» выросла на 40%." />
<meta property="og:image" content="http://www.shopolog.ru/s/img/post/a6/a2/1200x630_a6a2c8cd4df3f61b3365948158c977af___jpg____7_p151782_817e2916.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2016-10-10T11:36" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2016-10-10T11:36" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2016-10-10T11:36" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.css?2016-10-10T11:36" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="http://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="http://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="http://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" src="//www.shopolog.ru/front/js/vendor/modernizr-3.2.0.custom.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_713187538"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_713187538" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=713187538"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_4245671574"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_4245671574" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=4245671574"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники                            </h1>
<p>
<span class="h6 date">
<time datetime="2016-12-23T10:18:00+03:00">23 декабря</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="http://www.shopolog.ru/news/m-video-i-delovye-linii-vpervye-v-rossii-vnedrili-dostavku-pick-by-line-v-segmente/"
data-title="«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники"
data-description="Компания «М.Видео» (Мосбиржа: MVID), крупнейший российский продавец электроники и бытовой техники, и группа компаний «Деловые Линии», ведущий транспортно-логистический оператор России, совместно разработали и внедрили новый формат доставки, при котором товары разводятся во все магазины ритейлера одного региона не последовательно, а одновременно (Pick-by-Line). Благодаря такому подходу скорость доставки товаров в магазины «М.Видео» выросла на 40%."
data-image="http://www.shopolog.ru/s/img/post/a6/a2/1200x630_a6a2c8cd4df3f61b3365948158c977af___jpg____7_p151782_817e2916.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Компания &laquo;М.Видео&raquo; (Мосбиржа: MVID), крупнейший российский продавец электроники и бытовой техники, и группа компаний<strong> </strong>&laquo;Деловые Линии&raquo;, ведущий транспортно-логистический оператор России, совместно разработали и внедрили новый формат доставки, при котором товары разводятся во все магазины ритейлера одного региона не последовательно, а одновременно (Pick-by-Line). Благодаря такому подходу скорость доставки товаров в магазины &laquo;М.Видео&raquo; выросла на 40%.&nbsp;</p>
<p>&laquo;Деловые Линии&raquo; и &laquo;М.Видео&raquo; внедрили новое комплексное решение, ориентированное на крупных ритейлеров. Это 3PL-сервис, включающий магистральные перевозки, терминально-складскую обработку и доставку груза до розничной точки торговой сети (&laquo;последняя миля&raquo;). Полная автоматизация обмена данными между всеми участниками цепи поставки и использование технологии Pick-by-Line принципиально ускоряют процесс терминально-складской обработки и отправки груза конечным получателям. Благодаря этому растет частота новых поставок, что позволяет сокращать объемы товарных запасов в магазинах.</p>
<p>На данный момент &laquo;М.Видео&raquo; использует данное решение для доставки грузов со склада в Москве до магазинов в Санкт-Петербурге и Екатеринбурге, где суммарно расположено более 20 торговых точек ритейлера.&nbsp;</p>
<blockquote style="background-color:#ffdb4c; padding:10px;">
<p>&laquo;Благодаря решению, которое предложили &laquo;Деловые Линии&raquo;, мы имеем возможность ускорить сроки поставки товаров в стратегически важные для нас регионы &ndash; Северо-Западный и Уральский. Уже сейчас мы видим, что такой гибкий и управляемый сервис позволяет увеличить скорость доставки техники на 40%. Мы привозим необходимые розничным магазинам товары чаще, поэтому ассортимент магазинов более точно соответствует потребностям покупателей в данном регионе в это конкретное время. Это напрямую влияет на качество клиентского сервиса и ведет к росту продаж. Мы довольны качественным сервисом наших партнёров и открытостью к сотрудничеству, поэтому планируем расширить использование сервиса от &laquo;Деловых Линий&raquo; на Поволжье&raquo;, &mdash; прокомментировал руководитель департамента операционной логистики &laquo;М.Видео&raquo; Алексей Соколов.</p>
</blockquote>
<blockquote style="background-color:#ffdb4c; padding:10px;">
<p>&laquo;Внедрение нового комплексного сервиса для крупных сетевых ритейлеров &mdash; часть стратегии развития &laquo;Деловых Линий&raquo; в сегменте 3PL, который является одним из наиболее перспективных сегментов логистического рынка России. Наша совместная с &laquo;М.Видео&raquo; схема работы успешно реализована и доказала свою эффективность&raquo;, &mdash; говорит генеральный директор транспортно-логистической компании &laquo;Деловые Линии&raquo; Фарид Мадани.</p>
</blockquote>
<p>Традиционно в России ключевыми отраслями потребителями услуг 3PL, включающими в основном терминально-складскую обработку, мультимодальные перевозки и таможенно-брокерские услуги, являются оптовая и розничная торговля. Доля аутсорсинга услуг 3PL в этих отраслях в РФ составляет порядка 25% от потребностей (в странах ЕС достигает 60-70%). Такой низкий процент проникновения обусловлен отсутствием качественного предложения на рынке российского 3PL &mdash; как в части необходимой инфраструктуры, так и в части обеспечения транспортной логистикой.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<script id="js-mpf-mediator-init" data-counter="2819651" data-adaptive="true">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
</script>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="http://www.shopolog.ru/news/m-video-i-delovye-linii-vpervye-v-rossii-vnedrili-dostavku-pick-by-line-v-segmente/"
data-title="«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники"
data-description="Компания «М.Видео» (Мосбиржа: MVID), крупнейший российский продавец электроники и бытовой техники, и группа компаний «Деловые Линии», ведущий транспортно-логистический оператор России, совместно разработали и внедрили новый формат доставки, при котором товары разводятся во все магазины ритейлера одного региона не последовательно, а одновременно (Pick-by-Line). Благодаря такому подходу скорость доставки товаров в магазины «М.Видео» выросла на 40%."
data-image="http://www.shopolog.ru/s/img/post/a6/a2/1200x630_a6a2c8cd4df3f61b3365948158c977af___jpg____7_p151782_817e2916.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_151782"
data-commentary-title="«М.Видео» и «Деловые Линии» впервые в России внедрили доставку Pick-by-Line в сегменте бытовой электроники"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_54557436"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_54557436" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=54557436"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
16 декабря</span>
<small class="gray">
/
<a href="/news/burger-king-predlagaet-obmenyat-bespoleznye-novogodnie-podarki-na-burgery/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_151717">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/burger-king-predlagaet-obmenyat-bespoleznye-novogodnie-podarki-na-burgery/">
<img src="//www.shopolog.ru/s/img/post/36/19/640x0_3619776ffaa8fd8bb6580a42ac4bb536___png____4_da46d2f3.jpg"
alt="Burger King предлагает обменять бесполезные новогодние подарки на бургеры" /></a>
</div>
<h2 class="h3">
<a href="/news/burger-king-predlagaet-obmenyat-bespoleznye-novogodnie-podarki-na-burgery/">
Burger King предлагает обменять бесполезные новогодние подарки на бургеры</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сеть фаст-фуда Burger King запустила новогоднюю акцию, в рамках которой предлагает обменять бесполезные и ненужные новогодние подарки на Вопперы.                 </p>
</div>
<p>
<small>
<a href="/news/burger-king-predlagaet-obmenyat-bespoleznye-novogodnie-podarki-na-burgery/" title="Burger King предлагает обменять бесполезные новогодние подарки на бургеры">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 декабря</span>
<small class="gray">
/
<a href="/news/panasonic-predstavil-sistemu-avtomatizacii-prodazh-dlya-supermarketov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_151700">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/panasonic-predstavil-sistemu-avtomatizacii-prodazh-dlya-supermarketov/">
<img src="//www.shopolog.ru/s/img/post/0d/e0/640x0_0de0ff147cf3a1f2c506cc48252c9264___jpg____4_68004375.jpg"
alt="Panasonic представил систему автоматизации продаж для супермаркетов" /></a>
</div>
<h2 class="h3">
<a href="/news/panasonic-predstavil-sistemu-avtomatizacii-prodazh-dlya-supermarketov/">
Panasonic представил систему автоматизации продаж для супермаркетов</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Специалисты японской машиностроительной корпорации Panasonic Corporation представили новое устройство, способное автоматически сканировать и упаковывать приобретенные потребителем продукты питания.                </p>
</div>
<p>
<small>
<a href="/news/panasonic-predstavil-sistemu-avtomatizacii-prodazh-dlya-supermarketov/" title="Panasonic представил систему автоматизации продаж для супермаркетов">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 декабря</span>
<small class="gray">
/
<a href="/news/safmar-mihaila-gucerieva-pokupaet-reteylera-m-video/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_151688">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/safmar-mihaila-gucerieva-pokupaet-reteylera-m-video/">
<img src="//www.shopolog.ru/s/img/post/6f/14/640x0_6f145a6cb74d3bd2787b0458d69d3980___jpg____4_fee3be3d.jpg"
alt="«Сафмар» Михаила Гуцериева покупает ритейлера «М.Видео»" /></a>
</div>
<h2 class="h3">
<a href="/news/safmar-mihaila-gucerieva-pokupaet-reteylera-m-video/">
«Сафмар» Михаила Гуцериева покупает ритейлера «М.Видео»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Финансовая группа «Сафмар» Михаила Гуцериева купит ритейлера «М.Видео», об этом сообщается в пресс-релизе ритейлера.                </p>
</div>
<p>
<small>
<a href="/news/safmar-mihaila-gucerieva-pokupaet-reteylera-m-video/" title="«Сафмар» Михаила Гуцериева покупает ритейлера «М.Видео»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 декабря</span>
<small class="gray">
/
<a href="/news/obuvnaya-set-centro-priznana-bankrotom/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_151683">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/obuvnaya-set-centro-priznana-bankrotom/">
<img src="//www.shopolog.ru/s/img/post/db/35/640x0_db35e403c9494c004705f323240662d9___jpg____4_fb1ca3c5.jpg"
alt="Обувная сеть Centro признана банкротом" /></a>
</div>
<h2 class="h3">
<a href="/news/obuvnaya-set-centro-priznana-bankrotom/">
Обувная сеть Centro признана банкротом</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Арбитражный суд Москвы признал банкротом ООО "ЦентрО" (оператор сети магазинов Centro, входящей в группу "ЦентрОбувь"), говорится в решении суда.                </p>
</div>
<p>
<small>
<a href="/news/obuvnaya-set-centro-priznana-bankrotom/" title="Обувная сеть Centro признана банкротом">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
13 декабря</span>
<small class="gray">
/
<a href="/news/kakoe-nastroeniie-u-rossiyskogo-potrebitelya-pod-novyy-god/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_151668">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/kakoe-nastroeniie-u-rossiyskogo-potrebitelya-pod-novyy-god/">
<img src="//www.shopolog.ru/s/img/post/ed/b0/640x0_edb032ba1b44692d0828a228e7317596___jpg____4_29624a85.jpg"
alt="Какое настроение у российского потребителя под Новый год?" /></a>
</div>
<h2 class="h3">
<a href="/news/kakoe-nastroeniie-u-rossiyskogo-potrebitelya-pod-novyy-god/">
Какое настроение у российского потребителя под Новый год?</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В течение последних двух лет и по сей день Индекс потребительских настроений россиян остается в негативной зоне, но, как показали результаты исследования GfK, в IV кв. 2016 года наметились улучшения в пяти из семи федеральных округов России.                 </p>
</div>
<p>
<small>
<a href="/news/kakoe-nastroeniie-u-rossiyskogo-potrebitelya-pod-novyy-god/" title="Какое настроение у российского потребителя под Новый год?">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2Fclick" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fm-video-i-delovye-linii-vpervye-v-rossii-vnedrili-dostavku-pick-by-line-v-segmente%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2016-10-10T11:36',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2016-10-10T11:36"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2016-10-10T11:36"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
</body>
</html>
