<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года :: Shopolog.ru</title>
<meta name="description" content="Ассоциация компаний интернет-торговли (АКИТ) подвела итоги января 2021: локальный рынок e-commerce составил 211 816 млн рублей, общий рост продаж по сравнению с предыдущим годом — 49%" />
<meta name="keywords" content="акит, российский, рынок, интернет-торговли, вырос, январе, 2021, года, ассоциация, компаний, подвела, итоги, января, локальный, e-commerce, составил, 211, 816, млн, рублей, общий, рост, продаж, сравнению, предыдущим, годом" />
<meta name="title" content="АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года" />
<meta property="og:title" content="АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года" />
<meta property="og:url" content="https://www.shopolog.ru/news/akit-rossiyskiy-rynok-internet-torgovli-vyros-na-49-v-yanvare-2021-goda/" />
<link rel="canonical" href="https://www.shopolog.ru/news/akit-rossiyskiy-rynok-internet-torgovli-vyros-na-49-v-yanvare-2021-goda/" />
<meta property="og:description" content="Ассоциация компаний интернет-торговли (АКИТ) подвела итоги января 2021: локальный рынок e-commerce составил 211 816 млн рублей, общий рост продаж по сравнению с предыдущим годом — 49%" />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/0d/98/1200x630_0d98b35270bcc56da1a30afac23a2b88___jpg____7_p160917_a84d40f1.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--shopolog-->
<!--Площадка: Shopolog.ru / * / *-->
<!--Тип баннера: Растяжка сквозная-->
<!--Расположение: Растяжка 100% (новая)-->
<div id="adfox_161364187094416134"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 237015,
containerId: 'adfox_161364187094416134',
params: {
pp: 'bkpe',
ps: 'caah',
p2: 'hcqc'
}
});
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_3616552600"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3616552600" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=3616552600"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/analytics/" class="nodecoration">
Аналитика</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года                            </h1>
<p>
<span class="h6 date">
<time datetime="2021-04-05T14:43:00+03:00">5 апреля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/akit-rossiyskiy-rynok-internet-torgovli-vyros-na-49-v-yanvare-2021-goda/"
data-title="АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года"
data-description="Ассоциация компаний интернет-торговли (АКИТ) подвела итоги января 2021: локальный рынок e-commerce составил 211 816 млн рублей, общий рост продаж по сравнению с предыдущим годом — 49%"
data-image="https://www.shopolog.ru/s/img/post/0d/98/1200x630_0d98b35270bcc56da1a30afac23a2b88___jpg____7_p160917_a84d40f1.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Ассоциация компаний интернет-торговли (АКИТ) подвела итоги января 2021: локальный рынок e-commerce составил 211 816&nbsp;млн рублей, общий рост продаж по сравнению с предыдущим годом &mdash; 49%.</p>
<p>В первый месяц 2021 года покупатели оформили заказов в российских онлайн-магазинах на&nbsp;211 816 млн рублей&nbsp;&mdash; это почти в два раза больше, чем год назад (январь 2020 г.&mdash;&nbsp;142&nbsp;434 млн руб.).</p>
<p>Самым быстрорастущим сегментом стала категория мебель и товары для дома (+246%). Большой интерес россияне также показали к товарам для творчества (+158%), товарам для детей (+140%), товарам для красоты и здоровья (+68%), По сравнению с январем 2020 г. &laquo;ушли в минус&raquo; книги (-21%), одежда и обувь (-12%), а также садовая техника и инвентарь (-7%).</p>
<p>Начало 2021 года отмечено также активной торговлей через интернет представителей малого и среднего бизнеса. Более 100 тысяч предпринимателей ведут ее через маркетплейсы, остальные &mdash; через собственные ресурсы. Согласно аналитике OFD.ru, самостоятельно в e-commerce работает 70240 юр. лиц, из которых 18 690 индивидуальных предпринимателей. На ИП приходится самый высокий темп прироста. Активность бизнеса представлена в регионах по-разному. По количеству активных юрлиц в лидерах &mdash; Москва, Московская область, а также Приволжский и Северо-Западный федеральные округа. Меньше всего таких предпринимателей в Ненецком АО, Ингушетии, Калмыкии и на Чукотке, отмечают в OFD.ru.</p>
<p>Президент АКИТ Артем Соколов:&nbsp;&laquo;Январь в этом году не стал месяцем затишья для магазинов интернет-торговли. В 2021 мы снова видим устойчивый рост рынка e-commerce в стране. Это подтверждают и общие итоги месяца, и объемы покупок в дни распродаж. Всего за три дня акции &laquo;Киберпонедельник&raquo; россияне сделали заказов на 27,2 млрд рублей, что почти в пять раз больше, чем год назад (5,6 млрд в 2020 г.). Кроме увеличения числа покупок онлайн продолжаются и другие прошлогодние тренды: россияне охотно инвестируют в домашний уют, приобретают товары, которые могут облегчить и скрасить домашнее времяпрепровождение, и также заботятся о своем здоровье&raquo;.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Общие онлайн-продажи М.Видео-Эльдорадо в январе 2021 года показали рост почти вдвое по сравнению с прошлым годом. Мы видим продолжающийся интерес россиян к обустройству домашнего быта и инвестиционной модели покупок, дополнительным драйвером рынка электроники в России служит рост ипотечного кредитования. В январе пользовалась спросом как цифровые гаджеты &mdash; ноутбуки и смартфоны, также крупная бытовая техника: холодильники, посудомоечные и стиральные машины, техника для приготовления еды и кофемашины&raquo;.</p>
<p style="text-align: right;"><em><strong>Пресс-служба&nbsp;М.Видео-Эльдорадо</strong></em></p>
</blockquote>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&nbsp;&laquo;В январе отмечался бурный рост продаж спортивной одежды на 395% по сравнению с прошлым годом: россияне начали активно готовиться к наступлению лета и приводить себя в форму, продажи спорттоваров при этом выросли на 231%. Кроме того, выросли на 142% год к году продажи косметики и парфюмерии. Увеличились более чем в 4 раза продажи продуктов питания, в том числе и детского питания, так как из-за морозной и снежной зимы россияне больше времени проводили дома. Значительно более холодная зима 2020-2021 гг. также стала причиной роста числа покупок и утепленной верхней одежды и аксессуаров. По сравнению с январем 2020 г. заметно повысился интерес к ноутбукам и компьютерам: увеличение продаж составило 164% из-за роста числа сотрудников, работающих в дистанционном режиме&raquo;.</p>
<p style="text-align: right;"><strong><em>Пресс-служба&nbsp;Wildberries</em></strong></p>
</blockquote>
<blockquote style="background-color:#8cb8ff; padding:10px;">
<p>Самые актуальные новости, аналитика, полезные материалы в нашем Телеграме - <a href="https://t.me/ecomfeed" target="_blank" rel="nofollow">https://t.me/ecomfeed</a>&nbsp;</p>
<p>Вечером&nbsp;рассылаем ecommerce-дайджест опубликованных материалов за день.&nbsp;</p>
<p>В течении дня (редко) ссылки или полезную информацию со сторонних сайтов.&nbsp;</p>
</blockquote>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/akit-rossiyskiy-rynok-internet-torgovli-vyros-na-49-v-yanvare-2021-goda/"
data-title="АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года"
data-description="Ассоциация компаний интернет-торговли (АКИТ) подвела итоги января 2021: локальный рынок e-commerce составил 211 816 млн рублей, общий рост продаж по сравнению с предыдущим годом — 49%"
data-image="https://www.shopolog.ru/s/img/post/0d/98/1200x630_0d98b35270bcc56da1a30afac23a2b88___jpg____7_p160917_a84d40f1.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<!-- Yandex.RTB R-A-722904-3 -->
<div id="yandex_rtb_R-A-722904-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-3",
renderTo: "yandex_rtb_R-A-722904-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_160917"
data-commentary-title="АКИТ: российский рынок интернет-торговли вырос на 49% в январе 2021 года"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_540283480"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_540283480" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=540283480"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
5 апреля</span>
<small class="gray">
/
<a href="/news/oborot-igooods-vyros-v-1-5-raza-v-i-kvartale-2021/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160913">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/oborot-igooods-vyros-v-1-5-raza-v-i-kvartale-2021/">
<img src="//www.shopolog.ru/s/img/post/1a/2d/640x0_1a2d7dde71796b95b1495dbb169442a3___jpg____4_9f805d5e.jpg"
alt="Оборот igooods вырос в 1,5 раза в I квартале 2021" /></a>
</div>
<h2 class="h3">
<a href="/news/oborot-igooods-vyros-v-1-5-raza-v-i-kvartale-2021/">
Оборот igooods вырос в 1,5 раза в I квартале 2021</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сервис доставки продуктов igooods подвел итоги первого квартала 2021 года. Компания совершила доставок на сумму 1,6 млрд рублей, что в 1,5 раза больше, чем за аналогичный период прошлого года. Причиной роста стало увеличение аудитории сервисов доставки и выхода сервиса в новые города в течении 2020 года.                </p>
</div>
<p>
<small>
<a href="/news/oborot-igooods-vyros-v-1-5-raza-v-i-kvartale-2021/" title="Оборот igooods вырос в 1,5 раза в I квартале 2021">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
5 апреля</span>
<small class="gray">
/
<a href="/news/rossiyane-lyubyat-dzhengu-kak-na-ozon-pokupayut-nastol-nye-igry/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160911">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/rossiyane-lyubyat-dzhengu-kak-na-ozon-pokupayut-nastol-nye-igry/">
<img src="//www.shopolog.ru/s/img/post/3e/7e/640x0_3e7e500e45d87cc8318aa071acd6ddb6___jpg____4_f37f6efc.jpg"
alt="Россияне любят «Дженгу»: как на Ozon покупают настольные игры" /></a>
</div>
<h2 class="h3">
<a href="/news/rossiyane-lyubyat-dzhengu-kak-na-ozon-pokupayut-nastol-nye-igry/">
Россияне любят «Дженгу»: как на Ozon покупают настольные игры</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Ozon проанализировал продажи настольных игр с момента появления на площадке первой позиции в 2003 году. Оказалось, что самая популярная игра у россиян — «Дженга», в которой игрокам нужно поочередно вынимать детали из башни.                </p>
</div>
<p>
<small>
<a href="/news/rossiyane-lyubyat-dzhengu-kak-na-ozon-pokupayut-nastol-nye-igry/" title="Россияне любят «Дженгу»: как на Ozon покупают настольные игры">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
2 апреля</span>
<small class="gray">
/
<a href="/news/top-15-mobil-nyh-prilozheniy-po-dnevnomu-ohvatu/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160908">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/top-15-mobil-nyh-prilozheniy-po-dnevnomu-ohvatu/">
<img src="//www.shopolog.ru/s/img/post/d8/6f/640x0_d86f82c176deb4bd8b17935dc8891d3c___jpg____4_12ec9779.jpg"
alt="Топ-15 мобильных приложений по дневному охвату" /></a>
</div>
<h2 class="h3">
<a href="/news/top-15-mobil-nyh-prilozheniy-po-dnevnomu-ohvatu/">
Топ-15 мобильных приложений по дневному охвату</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Самым популярным мобильным приложением в России стал WhatsApp — его дневной охват составил 45,9%. В тройку лидеров также вошли Google Chrome (33,7%) и «ВКонтакте» (27,7%). Далее следуют Instagram (25,1%), «Сбербанк Онлайн» (23,1%), YouTube (21,1%), Viber (19,3%), Google (15,2%), «Почта Mail.ru» (12,7%) и «Яндекс» (11,4%).                </p>
</div>
<p>
<small>
<a href="/news/top-15-mobil-nyh-prilozheniy-po-dnevnomu-ohvatu/" title="Топ-15 мобильных приложений по дневному охвату">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
2 апреля</span>
<small class="gray">
/
<a href="/news/sbermarket-predstavil-reyting-samyh-postyaschihsya-gorodov-millionnikov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160907">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/sbermarket-predstavil-reyting-samyh-postyaschihsya-gorodov-millionnikov/">
<img src="//www.shopolog.ru/s/img/post/92/b2/640x0_92b2f77aabee316bd7d799304c79b5ac___jpg____4_1ab6dfd3.jpg"
alt="СберМаркет представил рейтинг самых &quot;постящихся&quot; городов-миллионников" /></a>
</div>
<h2 class="h3">
<a href="/news/sbermarket-predstavil-reyting-samyh-postyaschihsya-gorodov-millionnikov/">
СберМаркет представил рейтинг самых "постящихся" городов-миллионников</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сервис доставки продуктов и товаров СберМаркет проанализировал, как жители городов-миллионеров покупают продукты, которые разрешены в период Великого поста. В выборку попали орехи, мед, сухофрукты, растительное молоко, рыба, черный хлеб и злаковые хлебцы. Период исследования: сравнение данных по продажам с 1 по 14 марта 2021 и с 15 по 30 марта 2021 года.                </p>
</div>
<p>
<small>
<a href="/news/sbermarket-predstavil-reyting-samyh-postyaschihsya-gorodov-millionnikov/" title="СберМаркет представил рейтинг самых &quot;постящихся&quot; городов-миллионников">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
1 апреля</span>
<small class="gray">
/
<a href="/news/gde-kak-i-kakie-b-u-tovary-pokupayut-rossiyane/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160901">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/gde-kak-i-kakie-b-u-tovary-pokupayut-rossiyane/">
<img src="//www.shopolog.ru/s/img/post/73/de/640x0_73dec4eeb9605a2b989875998f06afe3___jpg____4_d3073878.jpg"
alt="Где, как и какие б/у товары покупают россияне" /></a>
</div>
<h2 class="h3">
<a href="/news/gde-kak-i-kakie-b-u-tovary-pokupayut-rossiyane/">
Где, как и какие б/у товары покупают россияне</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сервис Яндекс.Объявления узнал, где россияне предпочитают делать покупки, как относятся к б/у товарам и что не готовы приобрести с рук.                </p>
</div>
<p>
<small>
<a href="/news/gde-kak-i-kakie-b-u-tovary-pokupayut-rossiyane/" title="Где, как и какие б/у товары покупают россияне">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-722904-5 -->
<div id="yandex_rtb_R-A-722904-5"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-5",
renderTo: "yandex_rtb_R-A-722904-5",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2021, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fakit-rossiyskiy-rynok-internet-torgovli-vyros-na-49-v-yanvare-2021-goda%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
