<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Boxberry открыла 2000 отделений в России :: Shopolog.ru</title>
<meta name="description" content="6 августа компания открыла юбилейное двухтысячное отделение в Красноярске. Активный прирост пунктов выдачи заказов (ПВЗ) Boxberry отмечается как в крупных городах-миллионниках, так и небольших городах с населением до 20 тысяч жителей, что связанно с увеличением числа интернет-заказов, частных посылок и ростом спроса на бюджетную удобную доставку." />
<meta name="keywords" content="boxberry, открыла, 2000, отделений, россии, августа, компания, юбилейное, двухтысячное, отделение, красноярске, активный, прирост, пунктов, выдачи, заказов, пвз, отмечается, как, крупных, городах-миллионниках, так, небольших, городах, населением, тысяч, жителей, что, связанно, увеличением, числа, интернет-заказов, частных, посылок, ростом, спроса, бюджетную, удобную, доставку" />
<meta name="title" content="Boxberry открыла 2000 отделений в России" />
<meta property="og:title" content="Boxberry открыла 2000 отделений в России" />
<meta property="og:url" content="https://www.shopolog.ru/news/boxberry-otkryla-2000-otdeleniy-v-rossii/" />
<link rel="canonical" href="https://www.shopolog.ru/news/boxberry-otkryla-2000-otdeleniy-v-rossii/" />
<meta property="og:description" content="6 августа компания открыла юбилейное двухтысячное отделение в Красноярске. Активный прирост пунктов выдачи заказов (ПВЗ) Boxberry отмечается как в крупных городах-миллионниках, так и небольших городах с населением до 20 тысяч жителей, что связанно с увеличением числа интернет-заказов, частных посылок и ростом спроса на бюджетную удобную доставку." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/ac/4d/1200x630_ac4dfe5af0d4cba43a9cb5832dd62156___jpg____7_p157395_8efc99e4.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2018-08-09T15:51" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2018-08-09T15:51" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2018-08-09T15:51" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2018-08-09T15:51" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_3153067580"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3153067580" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=3153067580"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_227646390"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_227646390" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=227646390"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/logistics/" class="nodecoration">
Логистика</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Boxberry открыла 2000 отделений в России                            </h1>
<p>
<span class="h6 date">
<time datetime="2018-08-09T16:54:00+03:00">9 августа</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/boxberry-otkryla-2000-otdeleniy-v-rossii/"
data-title="Boxberry открыла 2000 отделений в России"
data-description="6 августа компания открыла юбилейное двухтысячное отделение в Красноярске. Активный прирост пунктов выдачи заказов (ПВЗ) Boxberry отмечается как в крупных городах-миллионниках, так и небольших городах с населением до 20 тысяч жителей, что связанно с увеличением числа интернет-заказов, частных посылок и ростом спроса на бюджетную удобную доставку."
data-image="https://www.shopolog.ru/s/img/post/ac/4d/1200x630_ac4dfe5af0d4cba43a9cb5832dd62156___jpg____7_p157395_8efc99e4.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p><em>6&nbsp;августа компания открыла юбилейное двухтысячное отделение в&nbsp;Красноярске.</em></p>
<p>Активный прирост пунктов выдачи заказов (ПВЗ) Boxberry отмечается как в&nbsp;крупных городах-миллионниках, так и&nbsp;небольших городах с&nbsp;населением до&nbsp;20&nbsp;тысяч жителей, что связанно с&nbsp;увеличением числа интернет-заказов, частных посылок и&nbsp;ростом спроса на&nbsp;бюджетную удобную доставку.</p>
<p>Расширение сети происходит за&nbsp;счет реализации как собственной, так и&nbsp;партнерской программ. Чаще всего партнерами Boxberry становятся представители малого бизнеса и&nbsp;владельцы небольших сетей, которые имеют торговые точки и&nbsp;ищут способы получения дополнительного дохода.</p>
<p>Заявки на&nbsp;открытие партнерских отделений активно присылают предприниматели всех регионов. Лидером по&nbsp;количеству обращений является Центральный федеральный округ (около 1000&nbsp;в июле 2018&nbsp;года), чуть меньше желающих в&nbsp;УрФО (800&nbsp;заявок) и&nbsp;в&nbsp;Сибирском федеральном округе (более 500).</p>
<p>Для начала работы будущему партнеру необходимы кассовый аппарат, небольшое свободное пространство примерно 2&times;2&nbsp;метра, чтобы хранить посылки, а&nbsp;также возможность разместить брендированые элементы Boxberry для обозначения отделения. Компания, в&nbsp;свою очередь, обеспечивает обучение персонала, техническую и&nbsp;консультационную поддержку, предоставляет удобный интерфейс для работы и&nbsp;берет на&nbsp;себя весь процесс доставки.</p>
<p>В&nbsp;2017 году услугами Boxberry воспользовались 2,8 млн человек. С&nbsp;осени 2017 года число посылок, отправляемых физическими лицами, выросло в&nbsp;10&nbsp;раз, а&nbsp;число отделений увеличилось на&nbsp;30%. В&nbsp;отделении можно получить заказ из&nbsp;интернет-магазина, оформить бесплатный возврат в&nbsp;британский интернет-магазин Asos. Также в&nbsp;ПВЗ принимают на&nbsp;отправку посылки, письма и&nbsp;заказы из&nbsp;небольших онлайн-магазинов.</p>
<p>Сейчас с&nbsp;Boxberry сотрудничают около 4000 российских и&nbsp;иностранных интернет-магазинов, из&nbsp;них порядка 3300&nbsp;&mdash; представители малого и&nbsp;среднего бизнеса. Региональным онлайн-продавцам расширение сети отделений позволяет быстро решить логистические задачи.</p>
<blockquote>
<p>&laquo;Расширение сети отделений&nbsp;&mdash; одна из&nbsp;стратегических бизнес-задач, которая, к&nbsp;тому&nbsp;же является социально значимой. Для региональных предпринимателей сотрудничество с&nbsp;Boxberry&nbsp;&mdash; это дополнительный доход с&nbsp;уже имеющегося проекта и&nbsp;способ привлечения новых клиентов. Партнеры помогают вырасти нам, а&nbsp;мы&nbsp;&mdash; им. Региональным продавцам мы&nbsp;даем готовое решение для масштабирования бизнеса. Чтобы выйти за&nbsp;рамки города и&nbsp;организовать доставку по&nbsp;всей стране им&nbsp;теперь нужно не&nbsp;более часа: достаточно простой регистрации на&nbsp;сайте и&nbsp;можно передавать товары на&nbsp;доставку&raquo;,&nbsp;&mdash; рассказал директор региональной сети Boxberry Александр Митурич.</p>
</blockquote>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/boxberry-otkryla-2000-otdeleniy-v-rossii/"
data-title="Boxberry открыла 2000 отделений в России"
data-description="6 августа компания открыла юбилейное двухтысячное отделение в Красноярске. Активный прирост пунктов выдачи заказов (ПВЗ) Boxberry отмечается как в крупных городах-миллионниках, так и небольших городах с населением до 20 тысяч жителей, что связанно с увеличением числа интернет-заказов, частных посылок и ростом спроса на бюджетную удобную доставку."
data-image="https://www.shopolog.ru/s/img/post/ac/4d/1200x630_ac4dfe5af0d4cba43a9cb5832dd62156___jpg____7_p157395_8efc99e4.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_157395"
data-commentary-title="Boxberry открыла 2000 отделений в России"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_2654830366"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2654830366" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=2654830366"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
8 августа</span>
<small class="gray">
/
<a href="/news/pochta-rossii-vydast-zakazy-iz-internet-magazinov-bez-pasporta/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_157382">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/pochta-rossii-vydast-zakazy-iz-internet-magazinov-bez-pasporta/">
<img src="//www.shopolog.ru/s/img/post/d1/fd/640x0_d1fd2b0ffa0c01d1140a403e2893ae51___jpg____4_0ec338a1.jpg"
alt="«Почта России» выдаст заказы из интернет-магазинов без паспорта" /></a>
</div>
<h2 class="h3">
<a href="/news/pochta-rossii-vydast-zakazy-iz-internet-magazinov-bez-pasporta/">
«Почта России» выдаст заказы из интернет-магазинов без паспорта</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Клиенты Почты России по всей стране теперь могут получать свои заказы из интернет-магазинов, не требующие оплаты, с помощью простой электронной подписи. Процесс выдачи отправлений с помощью этой технологии занимает не больше 1 минуты, сообщают в пресс-службе компании.                </p>
</div>
<p>
<small>
<a href="/news/pochta-rossii-vydast-zakazy-iz-internet-magazinov-bez-pasporta/" title="«Почта России» выдаст заказы из интернет-магазинов без паспорта">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
8 августа</span>
<small class="gray">
/
<a href="/news/svyaznoy-i-evroset-zapustyat-kur-erskuyu-dostavku-dlya-partnerov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_157381">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/svyaznoy-i-evroset-zapustyat-kur-erskuyu-dostavku-dlya-partnerov/">
<img src="//www.shopolog.ru/s/img/post/23/89/640x0_2389b6d5980cbd84af973af6e10f4c92___jpg____4_866aeb45.jpg"
alt="«Связной» и «Евросеть» запустят курьерскую доставку для партнёров" /></a>
</div>
<h2 class="h3">
<a href="/news/svyaznoy-i-evroset-zapustyat-kur-erskuyu-dostavku-dlya-partnerov/">
«Связной» и «Евросеть» запустят курьерскую доставку для партнёров</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
«Связной» и «Евросеть» планируют запустить проект курьерской доставки для партнёрских компания, включая Lamoda, Ozon.ru и др., который позволит доставлять заказы до двери покупателя.                </p>
</div>
<p>
<small>
<a href="/news/svyaznoy-i-evroset-zapustyat-kur-erskuyu-dostavku-dlya-partnerov/" title="«Связной» и «Евросеть» запустят курьерскую доставку для партнёров">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
31 июля</span>
<small class="gray">
/
<a href="/news/iml-usilivaet-moskovskuyu-komandu/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_157300">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/iml-usilivaet-moskovskuyu-komandu/">
<img src="//www.shopolog.ru/s/img/post/b8/95/640x0_b89540e78be090d03371b10b39f5a1ac___jpg____4_ea737fbd.jpg"
alt="IML усиливает московскую команду" /></a>
</div>
<h2 class="h3">
<a href="/news/iml-usilivaet-moskovskuyu-komandu/">
IML усиливает московскую команду</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
25 июля Мария Бурмистрова назначена директором московского макрорегиона IML. В функции Марии входит управление департаментами развития, сервиса и качества, стратегическое планирование, проработка схем оптимизации макрорегиональных бизнес-процессов и внедрение новых логистических решений.                </p>
</div>
<p>
<small>
<a href="/news/iml-usilivaet-moskovskuyu-komandu/" title="IML усиливает московскую команду">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
30 июля</span>
<small class="gray">
/
<a href="/news/sberbank-zapustil-logisticheskiy-servis-moya-dostavka/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_157291">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/sberbank-zapustil-logisticheskiy-servis-moya-dostavka/">
<img src="//www.shopolog.ru/s/img/post/57/2d/640x0_572de8cc44c83747478d4d8df4cc5224___jpg____4_642b9109.jpg"
alt="Сбербанк запустил логистический сервис «Моя доставка»" /></a>
</div>
<h2 class="h3">
<a href="/news/sberbank-zapustil-logisticheskiy-servis-moya-dostavka/">
Сбербанк запустил логистический сервис «Моя доставка»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сбербанк совместно с партнерами — Shiptor и Zest Express — запустил новый сервис «Моя доставка» для малого бизнеса. Он предусматривает комплексное логистическое обслуживание бизнеса.                </p>
</div>
<p>
<small>
<a href="/news/sberbank-zapustil-logisticheskiy-servis-moya-dostavka/" title="Сбербанк запустил логистический сервис «Моя доставка»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
30 июля</span>
<small class="gray">
/
<a href="/news/m-video-i-el-dorado-zapuskayut-set-tochek-samovyvoza/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_157285">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/m-video-i-el-dorado-zapuskayut-set-tochek-samovyvoza/">
<img src="//www.shopolog.ru/s/img/post/2a/bd/640x0_2abd3bcea1ebd8df1e4c4d1dcb8736be___jpg____4_4c3da5c2.jpg"
alt="«М.Видео» и «Эльдорадо» запускают сеть точек самовывоза" /></a>
</div>
<h2 class="h3">
<a href="/news/m-video-i-el-dorado-zapuskayut-set-tochek-samovyvoza/">
«М.Видео» и «Эльдорадо» запускают сеть точек самовывоза</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Группа «М.Видео-Эльдорадо» запустила пилотный проект по выдаче интернет-заказов через пункты самовывоза, расположенные вне собственных магазинов сетей. Теперь интернет-заказ можно не только получить с курьером или в одном из розничных магазинов, но и забрать в партнерских пунктах выдачи заказов и постаматах.                </p>
</div>
<p>
<small>
<a href="/news/m-video-i-el-dorado-zapuskayut-set-tochek-samovyvoza/" title="«М.Видео» и «Эльдорадо» запускают сеть точек самовывоза">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2018, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail),
<a href="https://shopolog.ru/wiki/" class="invert" target="_blank">База знаний ритейла</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fboxberry-otkryla-2000-otdeleniy-v-rossii%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2018-08-09T15:51',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2018-08-09T15:51"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2018-08-09T15:51"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
