<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет» :: Shopolog.ru</title>
<meta name="description" content="Владельцы ретейлеров «Дикси», «Бристоль» и «Красное и Белое» представили новую розничную сеть. Под брендом «КООП Маркет» объединятся 52 нижегородских независимых магазина, работающих по системе потребительских кооперативов — это формат социального партнёрства людей и юрлиц на определённой территории." />
<meta name="keywords" content="дикси, бристоль, красное, белое, создали, новую, торговую, сеть, кооп, маркет, владельцы, ретейлеров, представили, розничную, под, брендом, объединятся, нижегородских, независимых, магазина, работающих, системе, потребительских, кооперативов, это, формат, социального, партн, рства, людей, юрлиц, определ, нной, территории" />
<meta name="title" content="«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»" />
<meta property="og:title" content="«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»" />
<meta property="og:url" content="https://www.shopolog.ru/news/diksi-bristol-i-krasnoe-i-beloe-sozdali-novuyu-torgovuyu-set-koop-market/" />
<link rel="canonical" href="https://www.shopolog.ru/news/diksi-bristol-i-krasnoe-i-beloe-sozdali-novuyu-torgovuyu-set-koop-market/" />
<meta property="og:description" content="Владельцы ретейлеров «Дикси», «Бристоль» и «Красное и Белое» представили новую розничную сеть. Под брендом «КООП Маркет» объединятся 52 нижегородских независимых магазина, работающих по системе потребительских кооперативов — это формат социального партнёрства людей и юрлиц на определённой территории." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/bf/4b/1200x630_bf4bcf8cc7db45dcccbb9b984da5c969___jpg____7_p160455_169cf85f.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_3296875876"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3296875876" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=3296875876"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_823944816"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_823944816" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=823944816"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»                            </h1>
<p>
<span class="h6 date">
<time datetime="2020-11-06T08:00:00+03:00">6 ноября</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/diksi-bristol-i-krasnoe-i-beloe-sozdali-novuyu-torgovuyu-set-koop-market/"
data-title="«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»"
data-description="Владельцы ретейлеров «Дикси», «Бристоль» и «Красное и Белое» представили новую розничную сеть. Под брендом «КООП Маркет» объединятся 52 нижегородских независимых магазина, работающих по системе потребительских кооперативов — это формат социального партнёрства людей и юрлиц на определённой территории."
data-image="https://www.shopolog.ru/s/img/post/bf/4b/1200x630_bf4bcf8cc7db45dcccbb9b984da5c969___jpg____7_p160455_169cf85f.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__tags">
<div class="b-feed__tags__content clearfix">
<div class="header">Смотрите в каталоге</div>
<div class="b-feed__tags__company">
<div class="name">
<a href="/company/diksi/" target="_blank" class="bold">
Дикси</a></div>
<div class="image">
<a href="/company/diksi/" target="_blank">
<img src="//www.shopolog.ru/s/img/brands/300x200_diksi___gif____4_82e96c73.png" alt="Дикси" class="b-catalog__name__logotype" /></a>
</div>
<div class="category h6 italic gray">Продукты питания</div>
<div class="h5">
<div>
<a href="/company/diksi/map/" target="_blank">Адреса</a>
</div>
</div>
</div>
</div>
</div>
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Владельцы ретейлеров &laquo;Дикси&raquo;, &laquo;Бристоль&raquo; и&nbsp;&laquo;Красное и&nbsp;Белое&raquo; представили новую розничную сеть. Под брендом &laquo;КООП Маркет&raquo; объединятся 52&nbsp;нижегородских независимых магазина, работающих по&nbsp;системе потребительских кооперативов&nbsp;&mdash; это формат социального партнёрства людей и&nbsp;юрлиц на&nbsp;определённой территории.</p>
<p>Запущенный в&nbsp;августе проект миллиардеров Игоря Кесаева и&nbsp;Сергея Кациева, владеющих дистрибьютера &laquo;Мегаполис&raquo; (часть холдинга &laquo;Меркурий&raquo;) и&nbsp;ряда популярных розничных сетей нельзя назвать созданным с&nbsp;нуля&nbsp;&mdash; скорее, это союз кооперативных магазинов, которые объединятся под единым брендом. Им&nbsp;же и&nbsp;будет принадлежать кооперативная торговая сеть.</p>
<p>Все затраты на&nbsp;вступление в&nbsp;&laquo;КООП Маркет&raquo; возьмут на&nbsp;себя организаторы, а&nbsp;&laquo;Меркурий&raquo; обещает льготные условия на&nbsp;поставку продуктов. Преимущества кооперативов перед ООО и&nbsp;АО&nbsp;&mdash; экономия на&nbsp;налогах и&nbsp;отсутствие необходимости регистрироваться в&nbsp;Едином государственном реестре юридических лиц (ЕГРЮЛ).</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Сельские магазины не&nbsp;имеют доступа к&nbsp;выгодным закупочным ценам на&nbsp;товары, к&nbsp;тому&nbsp;же они все разные на&nbsp;лицо: каждый владелец оформляет вывеску на&nbsp;свой вкус и&nbsp;в&nbsp;этом проигрывает. Мы&nbsp;постарались найти формы взаимовыгодного сотрудничества, чтобы объединить кооператоров под единым брендом&raquo;,&nbsp;&mdash; пояснил председатель совета Центросоюза Дмитрий Зубов.</p>
</blockquote>
<p>Чтобы стать участником проекта, на&nbsp;первом этапе вкладывать свои деньги не&nbsp;придётся, утверждает&nbsp;он. По&nbsp;словам Зубова, &laquo;проект работает по&nbsp;максимально простой системе: вывеска, поставка товара по&nbsp;льготным ценам и&nbsp;на&nbsp;льготных условиях, расстановка товара, форма для персонала и&nbsp;обучение&raquo;. Инвестиции в&nbsp;ребрендинг одного магазина в&nbsp;&laquo;КООП Маркет&raquo; могут доходить до&nbsp;500&nbsp;000&nbsp;рублей. Таким образом, общий объем вложений в&nbsp;проект с&nbsp;участием 52&nbsp;магазинов может составить до&nbsp;26&nbsp;млн рублей.</p>
<p>Сейчас среди участников проекта нет единого мнения по&nbsp;поводу эффективности такого объединения. В&nbsp;частности, одно региональное райпо заключило договор с&nbsp;&laquo;Меркурием&raquo;, по&nbsp;которому оно обязано закупить у&nbsp;поставщика алкоголь на&nbsp;сумму 40&nbsp;000 рублей на&nbsp;магазин. При этом сделка оказалась далеко не&nbsp;такой выгодной, как обещалось:</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Мы&nbsp;крайне не&nbsp;удовлетворены этими условиями: процессы не&nbsp;отлажены, товар приходит по&nbsp;ценам выше заявленных. Для дистрибьютора мы&nbsp;&mdash; просто рынок сбыта. Посмотрим, если проект не&nbsp;пойдет, откажемся&raquo;,&nbsp;&mdash; заявили в&nbsp;райпо.</p>
</blockquote>
<p>После эксперимента в&nbsp;Нижегородской области проект планируют распространить на&nbsp;Калининградскую. По&nbsp;утверждению главы Центросоюза Дмитрия Зубова, в&nbsp;очередь за&nbsp;участием в&nbsp;новом объединении уже выстроилось &laquo;большое количество регионов&raquo;. Однако сдерживающим фактором для бурного роста нового бренда стала пандемия: она мешает бизнесменам-организаторам передвигаться по&nbsp;стране и&nbsp;проводить переговоры.</p>
<p>Кооперативный сектор называют третьим сектором экономики наравне с&nbsp;частным и&nbsp;государственным. Для создания кооператива нужно минимум пять физических или юридических лиц. По&nbsp;данным Центрсоюза, сейчас в&nbsp;России насчитывается 28&nbsp;000 таких предприятий с&nbsp;более чем 1,3 млн пайщиков. Как правило, это несетевые магазины традиционной розницы в&nbsp;сельской местности, а&nbsp;также точки мобильной торговли в&nbsp;малых населенных пунктах. Их&nbsp;оборот в&nbsp;2019 году составил 114 млрд рублей.</p>                                </div>
</div>
<h6>
Компании и сервисы:
<a href="/company/diksi/" target="_blank" class="bold">
Дикси</a>,
<a href="/company/krasnoe-beloe/" target="_blank" class="bold">
Красное&Белое</a>,
<a href="/company/bristol/" target="_blank" class="bold">
Бристоль</a>
</h6>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/diksi-bristol-i-krasnoe-i-beloe-sozdali-novuyu-torgovuyu-set-koop-market/"
data-title="«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»"
data-description="Владельцы ретейлеров «Дикси», «Бристоль» и «Красное и Белое» представили новую розничную сеть. Под брендом «КООП Маркет» объединятся 52 нижегородских независимых магазина, работающих по системе потребительских кооперативов — это формат социального партнёрства людей и юрлиц на определённой территории."
data-image="https://www.shopolog.ru/s/img/brands/300x200_diksi___gif____4_82e96c73.png"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<div id="yandex_rtb_R-A-273795-3" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-3",
renderTo: "yandex_rtb_R-A-273795-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_160455"
data-commentary-title="«Дикси», «Бристоль» и «Красное и Белое» создали новую торговую сеть — «КООП Маркет»"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_4249158584"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_4249158584" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=4249158584"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
5 ноября</span>
<small class="gray">
/
<a href="/news/magnit-zapustil-sistemu-ocenki-dostupnosti-tovarov-dlya-povysheniya-prodazh/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160452">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-zapustil-sistemu-ocenki-dostupnosti-tovarov-dlya-povysheniya-prodazh/">
<img src="//www.shopolog.ru/s/img/post/a1/12/640x0_a112cc2d02189bb4a19d837a9791a828___jpg____4_a95cf4a0.jpg"
alt="«Магнит» запустил систему оценки доступности товаров для повышения продаж" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-zapustil-sistemu-ocenki-dostupnosti-tovarov-dlya-povysheniya-prodazh/">
«Магнит» запустил систему оценки доступности товаров для повышения продаж</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Компания «Магнит»  разработала цифровое решение для оценки и контроля наличия продукции в магазинах. Автоматическая система выявляет и детально разбирает сбои в поставке товаров по всей цепочке — от производителя до полки.                </p>
</div>
<p>
<small>
<a href="/news/magnit-zapustil-sistemu-ocenki-dostupnosti-tovarov-dlya-povysheniya-prodazh/" title="«Магнит» запустил систему оценки доступности товаров для повышения продаж">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
5 ноября</span>
<small class="gray">
/
<a href="/news/prodazhi-smartfonov-po-programme-trade-in-v-m-video-vyrosli-v-20-raz-za-god/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160451">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/prodazhi-smartfonov-po-programme-trade-in-v-m-video-vyrosli-v-20-raz-za-god/">
<img src="//www.shopolog.ru/s/img/post/e5/53/640x0_e55353f5eae7cc82da3494073317ba16___jpg____4_53e866fe.jpg"
alt="Продажи смартфонов по программе trade-in в «М.Видео» выросли в 20 раз за год" /></a>
</div>
<h2 class="h3">
<a href="/news/prodazhi-smartfonov-po-programme-trade-in-v-m-video-vyrosli-v-20-raz-za-god/">
Продажи смартфонов по программе trade-in в «М.Видео» выросли в 20 раз за год</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сеть «М.Видео» запустила обновлённую программу по обмену старых смартфонов на новые со скидкой. Теперь посетители розничных магазинов могут сдать в trade-in устройство любого бренда и получить скидку до 50 000 рублей на покупку нового с помощью автоматизированной оценки – состояние старого телефона и размер скидки на новый определяет специальное ПО.                </p>
</div>
<p>
<small>
<a href="/news/prodazhi-smartfonov-po-programme-trade-in-v-m-video-vyrosli-v-20-raz-za-god/" title="Продажи смартфонов по программе trade-in в «М.Видео» выросли в 20 раз за год">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
3 ноября</span>
<small class="gray">
/
<a href="/news/kak-menyalas-cena-na-samye-prodavaemye-avtomobili-v-rossii/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160444">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/kak-menyalas-cena-na-samye-prodavaemye-avtomobili-v-rossii/">
<img src="//www.shopolog.ru/s/img/post/f1/2b/640x0_f12b50dfe9d62b02079c95c05c7346aa___jpg____4_d4bc4f9a.jpg"
alt="Как менялась цена на самые продаваемые автомобили в России" /></a>
</div>
<h2 class="h3">
<a href="/news/kak-menyalas-cena-na-samye-prodavaemye-avtomobili-v-rossii/">
Как менялась цена на самые продаваемые автомобили в России</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Аналитики Autospot.ru, одного из крупнейших в стране автомобильных онлайн-агрегаторов, выяснили, насколько выросли за год цены на самые продаваемые в стране через интернет автомобили.                </p>
</div>
<p>
<small>
<a href="/news/kak-menyalas-cena-na-samye-prodavaemye-avtomobili-v-rossii/" title="Как менялась цена на самые продаваемые автомобили в России">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
30 октября</span>
<small class="gray">
/
<a href="/news/magnit-testiruet-tehnologiyu-protiv-prosrochki-i-spisaniy/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160439">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-testiruet-tehnologiyu-protiv-prosrochki-i-spisaniy/">
<img src="//www.shopolog.ru/s/img/post/d2/50/640x0_d250157b073c35ea7705491120a2d1ec___jpg____4_cbd31220.jpg"
alt="«Магнит» тестирует технологию против просрочки и списаний" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-testiruet-tehnologiyu-protiv-prosrochki-i-spisaniy/">
«Магнит» тестирует технологию против просрочки и списаний</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
«Магнит» запустил в середине октября пилотный проект внедрения технологии расширенного штрих-кода, рассказал директор по ценообразованию и сопровождению категорийного менеджмента «Магнита» Александр Вахтин на конференции поставщиков «На одной волне».                </p>
</div>
<p>
<small>
<a href="/news/magnit-testiruet-tehnologiyu-protiv-prosrochki-i-spisaniy/" title="«Магнит» тестирует технологию против просрочки и списаний">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
30 октября</span>
<small class="gray">
/
<a href="/news/dekatlon-zapustil-kassy-samoobsluzhivaniya-v-rossiyskih-magazinah/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160438">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/dekatlon-zapustil-kassy-samoobsluzhivaniya-v-rossiyskih-magazinah/">
<img src="//www.shopolog.ru/s/img/post/17/1c/640x0_171c0d0ddc908ee917ef712dd4dd2ac9___jpg____4_b9fa16fa.jpg"
alt="«Декатлон» запустил кассы самообслуживания в российских магазинах" /></a>
</div>
<h2 class="h3">
<a href="/news/dekatlon-zapustil-kassy-samoobsluzhivaniya-v-rossiyskih-magazinah/">
«Декатлон» запустил кассы самообслуживания в российских магазинах</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Новый для российского фэшн-сегмента формат стал доступен покупателям сети спортивных товаров «Декатлон» – первый остров самообслуживания открылся в магазине в Алтуфьево. Возможность сделать самостоятельную покупку уже выбирают 40% его покупателей.                </p>
</div>
<p>
<small>
<a href="/news/dekatlon-zapustil-kassy-samoobsluzhivaniya-v-rossiyskih-magazinah/" title="«Декатлон» запустил кассы самообслуживания в российских магазинах">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-273795-10 -->
<div id="yandex_rtb_R-A-273795-10"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-10",
renderTo: "yandex_rtb_R-A-273795-10",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2020, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fdiksi-bristol-i-krasnoe-i-beloe-sozdali-novuyu-torgovuyu-set-koop-market%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="https://webvideomarketing.ru/js_custom/ann55jiEnC8khGbD1U9hJDZohybRuKtr.js"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
