<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>ФАС запретила «Циану» копировать объявления с Avito :: Shopolog.ru</title>
<meta name="description" content="Федеральная антимонопольная служба выявила признаки недобросовестной конкуренции в работе сервиса аренды жилья ЦИАН. Ведомство потребовало от сервиса перестать копировать объявления о недвижимости с сайта Avito." />
<meta name="keywords" content="фас, запретила, циану, копировать, объявления, avito, федеральная, антимонопольная, служба, выявила, признаки, недобросовестной, конкуренции, работе, сервиса, аренды, жилья, циан, ведомство, потребовало, перестать, недвижимости, сайта" />
<meta name="title" content="ФАС запретила «Циану» копировать объявления с Avito" />
<meta property="og:title" content="ФАС запретила «Циану» копировать объявления с Avito" />
<meta property="og:url" content="https://www.shopolog.ru/news/fas-zapretila-cianu-kopirovat-ob-yavleniya-s-avito/" />
<link rel="canonical" href="https://www.shopolog.ru/news/fas-zapretila-cianu-kopirovat-ob-yavleniya-s-avito/" />
<meta property="og:description" content="Федеральная антимонопольная служба выявила признаки недобросовестной конкуренции в работе сервиса аренды жилья ЦИАН. Ведомство потребовало от сервиса перестать копировать объявления о недвижимости с сайта Avito." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/3d/c9/1200x630_3dc94de526e7c2e7ca1b026c146ecbdd___jpg____7_p155983_2e884713.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2017-07-11T13:43" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2017-07-11T13:43" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2017-07-11T13:43" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2017-07-11T13:43" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_1058590616"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1058590616" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=1058590616"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_3693280498"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3693280498" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=3693280498"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/law-and-taxes/" class="nodecoration">
Право и налоги</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
ФАС запретила «Циану» копировать объявления с Avito                            </h1>
<p>
<span class="h6 date">
<time datetime="2018-02-26T14:54:00+03:00">26 февраля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/fas-zapretila-cianu-kopirovat-ob-yavleniya-s-avito/"
data-title="ФАС запретила «Циану» копировать объявления с Avito"
data-description="Федеральная антимонопольная служба выявила признаки недобросовестной конкуренции в работе сервиса аренды жилья ЦИАН. Ведомство потребовало от сервиса перестать копировать объявления о недвижимости с сайта Avito."
data-image="https://www.shopolog.ru/s/img/post/3d/c9/1200x630_3dc94de526e7c2e7ca1b026c146ecbdd___jpg____7_p155983_2e884713.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Федеральная антимонопольная служба выявила признаки недобросовестной конкуренции в&nbsp;работе сервиса аренды жилья ЦИАН. Ведомство <a href="http://solutions.fas.gov.ru/ca/upravlenie-kontrolya-reklamy-i-nedobrosovestnoy-konkurentsii/ia-9397-18" target="_blank" rel="nofollow">потребовало</a> от&nbsp;сервиса перестать копировать объявления о&nbsp;недвижимости с&nbsp;сайта Avito.</p>
<p>Копирование объявлений с&nbsp;чужого сайта попадает под определение &laquo;недобросовестной конкуренции&raquo;, которая запрещена статьей 14.8 федерального закона &laquo;О&nbsp;защите конкуренции&raquo;, пояснили в&nbsp;ФАС. Теперь администрация &laquo;Циана&raquo; должна удалить все скопированные с&nbsp;Avito объявления и&nbsp;не&nbsp;повторять такие нарушения в&nbsp;будущем.</p>
<p>Неисполнение обязательства грозит &laquo;Циану&raquo; штрафом в&nbsp;500 тысяч рублей. В&nbsp;компании <a href="https://www.kommersant.ru/doc/3557362"  target="_blank" rel="nofollow">сообщили</a> &laquo;Коммерсанту&raquo;, что считают спор &laquo;рабочей ситуацией&raquo; и&nbsp;заверили, что удалили все спорные объявления в&nbsp;конце 2017&nbsp;года.</p>
<p>В&nbsp;Avito, которая обвинила &laquo;Циан&raquo; в&nbsp;копировании 150 тысяч объявлений в&nbsp;конце 2017&nbsp;года, назвали решение ФАС прецедентом для российского рынка электронной торговли.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Регулятор квалифицировал несанкционированное копирование и&nbsp;использование пользовательского контента онлайн-классифайда как акт недобросовестной конкуренции. Контент является одним из&nbsp;ключевых активов классифайда, и&nbsp;его безусловная правовая защищенность&nbsp;&mdash; значимый фактор, способствующий цивилизованному развитию российского сегмента интернета&raquo;,&nbsp;&mdash; сказал представитель Avito Андрей Барковский.</p>
</blockquote>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/fas-zapretila-cianu-kopirovat-ob-yavleniya-s-avito/"
data-title="ФАС запретила «Циану» копировать объявления с Avito"
data-description="Федеральная антимонопольная служба выявила признаки недобросовестной конкуренции в работе сервиса аренды жилья ЦИАН. Ведомство потребовало от сервиса перестать копировать объявления о недвижимости с сайта Avito."
data-image="https://www.shopolog.ru/s/img/post/3d/c9/1200x630_3dc94de526e7c2e7ca1b026c146ecbdd___jpg____7_p155983_2e884713.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_155983"
data-commentary-title="ФАС запретила «Циану» копировать объявления с Avito"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_1481143378"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1481143378" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=1481143378"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
20 февраля</span>
<small class="gray">
/
<a href="/news/zakonoproekt-o-internet-agregatorah-vnesen-v-gosdumu/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_155941">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/zakonoproekt-o-internet-agregatorah-vnesen-v-gosdumu/">
<img src="//www.shopolog.ru/s/img/post/79/8b/640x0_798bb6d2e258a52af845b55cef10069b___jpg____4_5ffe9136.jpg"
alt="Законопроект о интернет-агрегаторах внесён в Госдуму" /></a>
</div>
<h2 class="h3">
<a href="/news/zakonoproekt-o-internet-agregatorah-vnesen-v-gosdumu/">
Законопроект о интернет-агрегаторах внесён в Госдуму</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Премьер-министр РФ Дмитрий Медведев подписал распоряжение о внесении в Госдуму законопроекта, устанавливающего ответственность интернет-агрегаторов перед потребителями за ложную информацию о товарах или услугах.                </p>
</div>
<p>
<small>
<a href="/news/zakonoproekt-o-internet-agregatorah-vnesen-v-gosdumu/" title="Законопроект о интернет-агрегаторах внесён в Госдуму">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
20 февраля</span>
<small class="gray">
/
<a href="/news/minfin-predlozhil-zapustit-internet-prodazhi-alkogolya-1-yanvarya-2019-goda/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_155940">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/minfin-predlozhil-zapustit-internet-prodazhi-alkogolya-1-yanvarya-2019-goda/">
<img src="//www.shopolog.ru/s/img/post/e9/ab/640x0_e9ab6346160a7b3909b6271096391d6b___jpg____4_324a2a4e.jpg"
alt="Минфин предложил запустить интернет-продажи алкоголя 1 января 2019 года" /></a>
</div>
<h2 class="h3">
<a href="/news/minfin-predlozhil-zapustit-internet-prodazhi-alkogolya-1-yanvarya-2019-goda/">
Минфин предложил запустить интернет-продажи алкоголя 1 января 2019 года</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Минфин предложил запустить интернет-продажи алкоголя 1 января 2019 года, следует из доработанной версии законопроекта. Ранее старт планировался на 2018 год.                </p>
</div>
<p>
<small>
<a href="/news/minfin-predlozhil-zapustit-internet-prodazhi-alkogolya-1-yanvarya-2019-goda/" title="Минфин предложил запустить интернет-продажи алкоголя 1 января 2019 года">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
13 февраля</span>
<small class="gray">
/
<a href="/news/minfin-v-ramkah-eksperimenta-uzhestochit-pravila-mezhdunarodnoy-internet-torgovli/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_155863">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/minfin-v-ramkah-eksperimenta-uzhestochit-pravila-mezhdunarodnoy-internet-torgovli/">
<img src="//www.shopolog.ru/s/img/post/3c/36/640x0_3c36952ebfe8e50bc09af444207460ae___jpg____4_59e9fb69.jpg"
alt="Минфин в рамках эксперимента ужесточит правила международной интернет-торговли" /></a>
</div>
<h2 class="h3">
<a href="/news/minfin-v-ramkah-eksperimenta-uzhestochit-pravila-mezhdunarodnoy-internet-torgovli/">
Минфин в рамках эксперимента ужесточит правила международной интернет-торговли</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Минфин предлагает ввести статус уполномоченного оператора на рынке трансграничной интернет-торговли. Для его получения компании должны соответствовать целому ряду требований, это следует из документа опубликованного на сайте проектов нормативных правовых актов                </p>
</div>
<p>
<small>
<a href="/news/minfin-v-ramkah-eksperimenta-uzhestochit-pravila-mezhdunarodnoy-internet-torgovli/" title="Минфин в рамках эксперимента ужесточит правила международной интернет-торговли">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
8 февраля</span>
<small class="gray">
/
<a href="/news/predstaviteli-rynka-prosyat-snyat-s-rassmotreniya-zakonoproekt-ob-agregatorah/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_155828">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/predstaviteli-rynka-prosyat-snyat-s-rassmotreniya-zakonoproekt-ob-agregatorah/">
<img src="//www.shopolog.ru/s/img/post/a6/10/640x0_a610534c5088c6a60f3b16f2f7f901c5___jpg____4_323467ab.jpg"
alt="Представители рынка просят снять с рассмотрения законопроект об агрегаторах товаров" /></a>
</div>
<h2 class="h3">
<a href="/news/predstaviteli-rynka-prosyat-snyat-s-rassmotreniya-zakonoproekt-ob-agregatorah/">
Представители рынка просят снять с рассмотрения законопроект об агрегаторах товаров</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Рабочая группа «Связь и информационные технологии» Экспертного совета при правительстве обратилась к Роспотребнадзору с предложением снять с рассмотрения законопроект об агрегаторах товаров.                </p>
</div>
<p>
<small>
<a href="/news/predstaviteli-rynka-prosyat-snyat-s-rassmotreniya-zakonoproekt-ob-agregatorah/" title="Представители рынка просят снять с рассмотрения законопроект об агрегаторах товаров">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
6 февраля</span>
<small class="gray">
/
<a href="/news/deputaty-predlagayut-uravnyat-ceny-pri-onlayn-prodazhah/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_155816">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/deputaty-predlagayut-uravnyat-ceny-pri-onlayn-prodazhah/">
<img src="//www.shopolog.ru/s/img/post/8c/42/640x0_8c425f60ccbe67b3ec9156e056d03c81___jpg____4_fd7117f8.jpg"
alt="Депутаты предлагают уравнять цены при онлайн-продажах" /></a>
</div>
<h2 class="h3">
<a href="/news/deputaty-predlagayut-uravnyat-ceny-pri-onlayn-prodazhah/">
Депутаты предлагают уравнять цены при онлайн-продажах</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Экспертно-консультативный Совет фракции «Единая Россия» рассмотрит законопроект о запрете дискриминации ценообразования при осуществлении онлайн-продаж, заявил руководитель фракции Сергей Неверов.                </p>
</div>
<p>
<small>
<a href="/news/deputaty-predlagayut-uravnyat-ceny-pri-onlayn-prodazhah/" title="Депутаты предлагают уравнять цены при онлайн-продажах">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2018, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail)
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Ffas-zapretila-cianu-kopirovat-ob-yavleniya-s-avito%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2017-07-11T13:43',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2017-07-11T13:43"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2017-07-11T13:43"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
