<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Бренд «Эльдорадо» будет жить :: Shopolog.ru</title>
<meta name="description" content="Группа «Сафмар» намерена сохранить бренд «Эльдорадо», признав его конкурентоспособным в долгосрочной перспективе. По словам представителя совета директоров «Эльдорадо» Саида Гуцериева, в целом итоги года демонстрируют высокий уровень доверия рынка к бренду «Эльдорадо»." />
<meta name="keywords" content="бренд, эльдорадо, будет, жить, группа, сафмар, намерена, сохранить, признав, его, конкурентоспособным, долгосрочной, перспективе, словам, представителя, совета, директоров, саида, гуцериева, целом, итоги, года, демонстрируют, высокий, уровень, доверия, рынка, бренду" />
<meta name="title" content="Бренд «Эльдорадо» будет жить" />
<meta property="og:title" content="Бренд «Эльдорадо» будет жить" />
<meta property="og:url" content="https://www.shopolog.ru/news/gruppa-safmar-sohranit-brend-el-dorado/" />
<link rel="canonical" href="https://www.shopolog.ru/news/gruppa-safmar-sohranit-brend-el-dorado/" />
<meta property="og:description" content="Группа «Сафмар» намерена сохранить бренд «Эльдорадо», признав его конкурентоспособным в долгосрочной перспективе. По словам представителя совета директоров «Эльдорадо» Саида Гуцериева, в целом итоги года демонстрируют высокий уровень доверия рынка к бренду «Эльдорадо»." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/d7/99/1200x630_d799da2c4c7f78a95b9514888eab6074___jpg____7_p152189_5bd38692.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2016-10-10T11:36" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2016-10-10T11:36" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2016-10-10T11:36" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.css?2016-10-10T11:36" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" src="//www.shopolog.ru/front/js/vendor/modernizr-3.2.0.custom.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_3914732054"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3914732054" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=3914732054"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_4109186500"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_4109186500" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=4109186500"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Бренд «Эльдорадо» будет жить                            </h1>
<p>
<span class="h6 date">
<time datetime="2017-02-10T10:05:00+03:00">10 февраля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/gruppa-safmar-sohranit-brend-el-dorado/"
data-title="Бренд «Эльдорадо» будет жить"
data-description="Группа «Сафмар» намерена сохранить бренд «Эльдорадо», признав его конкурентоспособным в долгосрочной перспективе. По словам представителя совета директоров «Эльдорадо» Саида Гуцериева, в целом итоги года демонстрируют высокий уровень доверия рынка к бренду «Эльдорадо»."
data-image="https://www.shopolog.ru/s/img/post/d7/99/1200x630_d799da2c4c7f78a95b9514888eab6074___jpg____7_p152189_5bd38692.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__tags">
<div class="b-feed__tags__content clearfix">
<div class="header">Смотрите в каталоге</div>
<div class="b-feed__tags__company">
<div class="name">
<a href="/company/mvideo/" target="_blank" class="bold">
М.видео</a></div>
<div class="image">
<a href="/company/mvideo/" target="_blank">
<img src="//www.shopolog.ru/s/img/brands/300x200_mvideo___gif____4_e1e65d35.png" alt="М.видео" class="b-catalog__name__logotype" /></a>
</div>
<div class="category h6 italic gray">Бытовая техника</div>
<div class="h5">
<div>
<a href="/company/mvideo/map/" target="_blank">Адреса</a>
</div>
</div>
</div>
</div>
</div>
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Группа &laquo;Сафмар&raquo; намерена сохранить бренд &laquo;Эльдорадо&raquo;, признав его конкурентоспособным в долгосрочной перспективе, <a href="/go/?url=http%3A%2F%2Fwww.rbc.ru%2Fbusiness%2F09%2F02%2F2017%2F589c2bc19a794751ddf3bd34" target="_blank" rel="nofollow">сообщает</a> РБК.</p>
<p>По словам представителя совета директоров &laquo;Эльдорадо&raquo; Саида Гуцериева, в целом итоги года демонстрируют высокий уровень доверия рынка к бренду &laquo;Эльдорадо&raquo;, его конкурентоспособность на долгосрочную перспективу вне зависимости от дальнейших планов развития группы в сегменте бытовой техники, электроники и товаров для дома. Г-н Гуцириев подчеркнул, что бренд &laquo;Эльдорадо&raquo; будет сохранен.</p>
<p>Он отметил &laquo;уверенный рост ключевых показателей&raquo; &laquo;Эльдорадо&raquo; в 2016 году, в первую очередь интернет-подразделения ритейлера. Так, интернет-торговля занимает долю в 18,4% от общего оборота компании. За год компания открыла 33 новых магазина, общее количество торговых точек в сети выросло до 430 штук.</p>
<p>Ранее <a href="//www.shopolog.ru/news/novyy-vladelec-ob-edinit-magaziny-el-dorado-i-m-video/">сообщалось</a>, что к &laquo;М.Видео&raquo; может быть присоединен ритейлер &laquo;Эльдорадо&raquo; после того, как в середине декабря основные владельцы &laquo;М.Видео&raquo; согласились уступить свои доли в компании группе &laquo;Сафмар&raquo;.</p>
<p>В конце декабря Федеральная антимонопольная служба (ФАС) продлила на два месяца принятие решения о согласовании этой сделки.</p>                                </div>
</div>
<h6>
Компании и сервисы:
<a href="/company/mvideo/" target="_blank" class="bold">
М.видео</a>,
<a href="/company/eldorado/" target="_blank" class="bold">
Эльдорадо</a>
</h6>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<script id="js-mpf-mediator-init" data-counter="2819651" data-adaptive="true">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
</script>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/gruppa-safmar-sohranit-brend-el-dorado/"
data-title="Бренд «Эльдорадо» будет жить"
data-description="Группа «Сафмар» намерена сохранить бренд «Эльдорадо», признав его конкурентоспособным в долгосрочной перспективе. По словам представителя совета директоров «Эльдорадо» Саида Гуцериева, в целом итоги года демонстрируют высокий уровень доверия рынка к бренду «Эльдорадо»."
data-image="https://www.shopolog.ru/s/img/brands/300x200_mvideo___gif____4_e1e65d35.png"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_152189"
data-commentary-title="Бренд «Эльдорадо» будет жить"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_3472352444"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3472352444" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=3472352444"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
8 февраля</span>
<small class="gray">
/
<a href="/news/detskiy-mir-provel-ipo-na-moskovskoy-birzhe/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152170">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/detskiy-mir-provel-ipo-na-moskovskoy-birzhe/">
<img src="//www.shopolog.ru/s/img/post/b1/a7/640x0_b1a7e7f5bbf2de36116a2892e3969123___jpg____4_884ea8fe.jpg"
alt="«Детский мир» провел IPO на Московской бирже" /></a>
</div>
<h2 class="h3">
<a href="/news/detskiy-mir-provel-ipo-na-moskovskoy-birzhe/">
«Детский мир» провел IPO на Московской бирже</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Ритейлер «Детский мир» провел публичное размещение акций на Московской бирже по цене 85 рублей за ценную бумагу. Акции компании размещены под тикером DSKY по нижней границе ранее объявленного ценового диапазона — 85–105 рублей за акцию. Капитализация «Детского мира» на момент начала торгов составит 62,8 млрд рублей.                </p>
</div>
<p>
<small>
<a href="/news/detskiy-mir-provel-ipo-na-moskovskoy-birzhe/" title="«Детский мир» провел IPO на Московской бирже">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
7 февраля</span>
<small class="gray">
/
<a href="/news/fas-odobrila-hodataystvo-megafona-o-pokupke-kontrolya-v-holdinge-mail-ru/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152156">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/fas-odobrila-hodataystvo-megafona-o-pokupke-kontrolya-v-holdinge-mail-ru/">
<img src="//www.shopolog.ru/s/img/post/63/98/640x0_63987fd350897e3f54a81e26996b6377___jpg____4_bda27168.jpg"
alt="ФАС одобрила ходатайство «Мегафона» о покупке контроля в холдинге Mail.Ru" /></a>
</div>
<h2 class="h3">
<a href="/news/fas-odobrila-hodataystvo-megafona-o-pokupke-kontrolya-v-holdinge-mail-ru/">
ФАС одобрила ходатайство «Мегафона» о покупке контроля в холдинге Mail.Ru</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Федеральная антимонопольная служба одобрила ходатайство «Мегафона» о покупке контроля в холдинге Mail.Ru. Согласно условиям, "Мегафон" приобретет 11,5 млн акций класса А и 21,9 млн обыкновенных акций в капитале Mail.Ru Group. При этом $640 млн будет выплачено в момент закрытия сделки, еще $100 млн - через год после закрытия сделки.                </p>
</div>
<p>
<small>
<a href="/news/fas-odobrila-hodataystvo-megafona-o-pokupke-kontrolya-v-holdinge-mail-ru/" title="ФАС одобрила ходатайство «Мегафона» о покупке контроля в холдинге Mail.Ru">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
6 февраля</span>
<small class="gray">
/
<a href="/news/magazin-amazon-go-bez-kass-i-kassirov-poyavitsya-v-londone/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152146">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magazin-amazon-go-bez-kass-i-kassirov-poyavitsya-v-londone/">
<img src="//www.shopolog.ru/s/img/post/1b/c2/640x0_1bc2532bf6c3f5b9843fecc20cf8caef___jpg____4_9fb9cb81.jpg"
alt="Магазин Amazon Go без касс и кассиров появится в Лондоне" /></a>
</div>
<h2 class="h3">
<a href="/news/magazin-amazon-go-bez-kass-i-kassirov-poyavitsya-v-londone/">
Магазин Amazon Go без касс и кассиров появится в Лондоне</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Интернет-магазин Amazon ищет торговые площади в престижных районах центрального Лондона. В The Times считают, что ритейлер собирается запустить в Лондоне сеть супермаркетов Amazon Go без касс и кассиров.                </p>
</div>
<p>
<small>
<a href="/news/magazin-amazon-go-bez-kass-i-kassirov-poyavitsya-v-londone/" title="Магазин Amazon Go без касс и кассиров появится в Лондоне">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
3 февраля</span>
<small class="gray">
/
<a href="/news/bol-shaya-polovina-pokoleniya-z-predpochitayut-sovershat-pokupki-v-offlayne/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152133">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/bol-shaya-polovina-pokoleniya-z-predpochitayut-sovershat-pokupki-v-offlayne/">
<img src="//www.shopolog.ru/s/img/post/de/97/640x0_de97977b6c38dc1692beec2957a5a66f___jpg____4_288d0007.jpg"
alt="Исследование IBM: большая половина поколения Z предпочитают совершать покупки в оффлайне" /></a>
</div>
<h2 class="h3">
<a href="/news/bol-shaya-polovina-pokoleniya-z-predpochitayut-sovershat-pokupki-v-offlayne/">
Исследование IBM: большая половина поколения Z предпочитают совершать покупки в оффлайне</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Исследование IBM показало, что ритейлеры испытывают трудности, пытаясь соответствовать требованиям современных покупателей. Ритейлеры должны незамедлительно трансформировать свой бизнес, чтобы завоевать лояльность покупателей, которые ищут товары то в магазине, то в интернете, в том числе с помощью мобильных устройств или через соцсети.                </p>
</div>
<p>
<small>
<a href="/news/bol-shaya-polovina-pokoleniya-z-predpochitayut-sovershat-pokupki-v-offlayne/" title="Исследование IBM: большая половина поколения Z предпочитают совершать покупки в оффлайне">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
3 февраля</span>
<small class="gray">
/
<a href="/news/x5-retail-group-i-frii-vmeste-budut-iskat-innovacionnye-riteyl-proekty/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152125">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/x5-retail-group-i-frii-vmeste-budut-iskat-innovacionnye-riteyl-proekty/">
<img src="//www.shopolog.ru/s/img/post/d7/0a/640x0_d70ae7d77f2978830d29b148e9e4ae58___jpg____4_5976efb0.jpg"
alt="X5 Retail Group и ФРИИ вместе будут искать инновационные ритейл проекты" /></a>
</div>
<h2 class="h3">
<a href="/news/x5-retail-group-i-frii-vmeste-budut-iskat-innovacionnye-riteyl-proekty/">
X5 Retail Group и ФРИИ вместе будут искать инновационные ритейл проекты</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Фонд развития интернет-инициатив и X5 Retail Group, одна из ведущих продуктовых розничных компаний в России, запускают программу стратегического партнерства в сфере ритейла, в рамках которого X5 при поддержке ФРИИ будет тестировать инновационные проекты ранних стадий и внедрять лучшие из них в бизнес-практику.                </p>
</div>
<p>
<small>
<a href="/news/x5-retail-group-i-frii-vmeste-budut-iskat-innovacionnye-riteyl-proekty/" title="X5 Retail Group и ФРИИ вместе будут искать инновационные ритейл проекты">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fgruppa-safmar-sohranit-brend-el-dorado%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2016-10-10T11:36',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2016-10-10T11:36"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2016-10-10T11:36"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
</body>
</html>
