<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Интернет-покупателей возьмут под защиту :: Shopolog.ru</title>
<meta name="description" content="Премьер-министр РФ Дмитрий Медведев сообщил, что подписал специальную стратегию государственной политики в области защиты прав потребителей. Медведев напомнил, что закон о Защите прав потребителей был принят еще в 90-е. За это время в него было внесено более 230 поправок." />
<meta name="keywords" content="интернет-покупателей, возьмут, под, защиту, премьер-министр, дмитрий, медведев, сообщил, что, подписал, специальную, стратегию, государственной, политики, области, защиты, прав, потребителей, напомнил, закон, защите, был, принят, еще, 90-е, это, время, него, было, внесено, более, 230, поправок" />
<meta name="title" content="Интернет-покупателей возьмут под защиту" />
<meta property="og:title" content="Интернет-покупателей возьмут под защиту" />
<meta property="og:url" content="https://www.shopolog.ru/news/internet-pokupateley-voz-mut-pod-zaschitu/" />
<link rel="canonical" href="https://www.shopolog.ru/news/internet-pokupateley-voz-mut-pod-zaschitu/" />
<meta property="og:description" content="Премьер-министр РФ Дмитрий Медведев сообщил, что подписал специальную стратегию государственной политики в области защиты прав потребителей. Медведев напомнил, что закон о Защите прав потребителей был принят еще в 90-е. За это время в него было внесено более 230 поправок." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/0e/db/1200x630_0edbda94afb3fbf7723d5f25cceff340___jpg____7_p154356_545d9af2.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2017-07-11T13:42" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2017-07-11T13:42" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2017-07-11T13:42" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2017-07-11T13:42" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_1057265182"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1057265182" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=1057265182"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_1539923334"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1539923334" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=1539923334"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/law-and-taxes/" class="nodecoration">
Право и налоги</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Интернет-покупателей возьмут под защиту                            </h1>
<p>
<span class="h6 date">
<time datetime="2017-09-05T17:47:00+03:00">5 сентября</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/internet-pokupateley-voz-mut-pod-zaschitu/"
data-title="Интернет-покупателей возьмут под защиту"
data-description="Премьер-министр РФ Дмитрий Медведев сообщил, что подписал специальную стратегию государственной политики в области защиты прав потребителей. Медведев напомнил, что закон о Защите прав потребителей был принят еще в 90-е. За это время в него было внесено более 230 поправок."
data-image="https://www.shopolog.ru/s/img/post/0e/db/1200x630_0edbda94afb3fbf7723d5f25cceff340___jpg____7_p154356_545d9af2.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Премьер-министр РФ&nbsp;Дмитрий Медведев <a href="/go/?url=http%3A%2F%2Fgovernment.ru%2Fnews%2F29103%2F" target="_blank" rel="nofollow">сообщил</a>, что подписал специальную стратегию государственной политики в&nbsp;области защиты прав потребителей.</p>
<p><em>&laquo;Я&nbsp;утвердил специальную стратегию государственной политики в&nbsp;области защиты прав потребителей. Это работа, напомню, у&nbsp;нас осуществляется на&nbsp;основе закона о&nbsp;защите прав потребителей. Закон этот старый, его принимали еще в&nbsp;90-е годы, до&nbsp;этого закона действовали типовые правила еще в&nbsp;советское время, но&nbsp;за&nbsp;25&nbsp;лет его существования в&nbsp;него внесено более 230&nbsp;поправок. Новые нормативные акты уже принимаются на&nbsp;правительственном уровне, особенно в&nbsp;финансовой сфере, телекоммуникаций, жилищно-коммунальном хозяйстве. Скажем прямо, все это порождает противоречивую правоприменительную практику, оставляет всякого рода лазейки для нарушений. В&nbsp;итоге люди просто сталкиваются с&nbsp;мошенничеством и&nbsp;с&nbsp;утратой имущества и&nbsp;с&nbsp;целым рядом иных правонарушений&raquo;,&nbsp;&mdash; </em>сказал Медведев на&nbsp;совещании с&nbsp;вице-премьерами.</p>
<p>В&nbsp;качестве приоритетных направлений Стратегии определены следующие:</p>
<ul>
<li>обеспечение защиты населения как потребителей;</li>
<li>защита потребительских прав социально уязвимых групп населения;</li>
<li>стимулирование моделей производства и&nbsp;сферы услуг, способных удовлетворить потребности и&nbsp;запросы потребителей;</li>
<li>развитие рыночной конъюнктуры, обеспечивающей потребителям больший выбор при более низких ценах;</li>
<li>содействие созданию и&nbsp;деятельности общественных объединений потребителей.</li>
</ul>
<p>Документом планируется обеспечить защиту потребителей в&nbsp;сфере электронной торговли на&nbsp;уровне, сравнимом c&nbsp;другими формам торговли. Также предполагается, что доля споров с&nbsp;участием потребителей, разрешенных в&nbsp;досудебном и&nbsp;внесудебном порядке, в&nbsp;общем количестве споров с&nbsp;их&nbsp;участием к&nbsp;2030 году должна достигнуть 50%. Кроме того, к&nbsp;указанной дате ожидается, что в&nbsp;каждом регионе стране будет действовать программа по&nbsp;защите прав потребителей.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/internet-pokupateley-voz-mut-pod-zaschitu/"
data-title="Интернет-покупателей возьмут под защиту"
data-description="Премьер-министр РФ Дмитрий Медведев сообщил, что подписал специальную стратегию государственной политики в области защиты прав потребителей. Медведев напомнил, что закон о Защите прав потребителей был принят еще в 90-е. За это время в него было внесено более 230 поправок."
data-image="https://www.shopolog.ru/s/img/post/0e/db/1200x630_0edbda94afb3fbf7723d5f25cceff340___jpg____7_p154356_545d9af2.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_154356"
data-commentary-title="Интернет-покупателей возьмут под защиту"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_1743582504"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1743582504" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=1743582504"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
5 сентября</span>
<small class="gray">
/
<a href="/news/minzdrav-protiv-internet-torgovli-lyubym-alkogolem/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_154350">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/minzdrav-protiv-internet-torgovli-lyubym-alkogolem/">
<img src="//www.shopolog.ru/s/img/post/b9/ed/640x0_b9ed3bcf991f0e3b933f84d13dfe45c4___jpg____4_34482733.jpg"
alt="Минздрав против интернет-торговли любым алкоголем" /></a>
</div>
<h2 class="h3">
<a href="/news/minzdrav-protiv-internet-torgovli-lyubym-alkogolem/">
Минздрав против интернет-торговли любым алкоголем</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Минздрав РФ выступает против легализации интернет-торговли алкогольными напитками. В ведомстве отметили, что продажа спиртного влечёт за собой нарушение ряда установленных запретов. Например, алкоголь может быть продан несовершеннолетним или в ночное время.                </p>
</div>
<p>
<small>
<a href="/news/minzdrav-protiv-internet-torgovli-lyubym-alkogolem/" title="Минздрав против интернет-торговли любым алкоголем">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
24 августа</span>
<small class="gray">
/
<a href="/news/minekonomrazvitiya-raskritikoval-zakonoproekt-o-tovarnyh-onlayn-agregatorah/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_154246">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/minekonomrazvitiya-raskritikoval-zakonoproekt-o-tovarnyh-onlayn-agregatorah/">
<img src="//www.shopolog.ru/s/img/post/4b/bd/640x0_4bbd91adcaea92963b29d57550872cc0___jpg____4_9f60f3e0.jpg"
alt="Минэкономразвития раскритиковал законопроект о товарных онлайн-агрегаторах" /></a>
</div>
<h2 class="h3">
<a href="/news/minekonomrazvitiya-raskritikoval-zakonoproekt-o-tovarnyh-onlayn-agregatorah/">
Минэкономразвития раскритиковал законопроект о товарных онлайн-агрегаторах</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Минэкономразвития России подготовило заключение оценки регулирующего воздействия (ОРВ) на проект поправок, которые могут ввести ответственность интернет-агрегаторов за информацию их партнеров о товаре, услуге или продавце. В частности, в поправках в закон по защите прав покупателя ведомство увидело риски избыточных запретов и ограничений.                </p>
</div>
<p>
<small>
<a href="/news/minekonomrazvitiya-raskritikoval-zakonoproekt-o-tovarnyh-onlayn-agregatorah/" title="Минэкономразвития раскритиковал законопроект о товарных онлайн-агрегаторах">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 августа</span>
<small class="gray">
/
<a href="/news/v-kitae-otkrylsya-pervyy-sud-dlya-internet-prodavcov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_154214">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/v-kitae-otkrylsya-pervyy-sud-dlya-internet-prodavcov/">
<img src="//www.shopolog.ru/s/img/post/e9/b8/640x0_e9b880ce458b0bc8f9bbfbfce593d263___jpg____4_ad64a6e3.jpg"
alt="В Китае открылся первый суд для интернет продавцов" /></a>
</div>
<h2 class="h3">
<a href="/news/v-kitae-otkrylsya-pervyy-sud-dlya-internet-prodavcov/">
В Китае открылся первый суд для интернет продавцов</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В китайском Ханчжоу, где располагается главный офис Alibaba Group, открылся первый в стране онлайн-суд. Он будет заниматься исключительно спорами, связанными с интернетом.                </p>
</div>
<p>
<small>
<a href="/news/v-kitae-otkrylsya-pervyy-sud-dlya-internet-prodavcov/" title="В Китае открылся первый суд для интернет продавцов">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 августа</span>
<small class="gray">
/
<a href="/news/rossiyskie-internet-magaziny-ostavili-bez-nulevogo-naloga-na-eksport/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_154205">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/rossiyskie-internet-magaziny-ostavili-bez-nulevogo-naloga-na-eksport/">
<img src="//www.shopolog.ru/s/img/post/a7/93/640x0_a7933ec05db7323ad6e465103f78b8db___jpg____4_856c636d.jpg"
alt="Российские интернет-магазины оставили без нулевого налога на экспорт" /></a>
</div>
<h2 class="h3">
<a href="/news/rossiyskie-internet-magaziny-ostavili-bez-nulevogo-naloga-na-eksport/">
Российские интернет-магазины оставили без нулевого налога на экспорт</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Российские онлайн-магазины пока не смогут продавать товары иностранцам за рубеж с нулевым НДС, для такой возможности необходимо внесение поправок в Налоговый кодекс.                </p>
</div>
<p>
<small>
<a href="/news/rossiyskie-internet-magaziny-ostavili-bez-nulevogo-naloga-na-eksport/" title="Российские интернет-магазины оставили без нулевого налога на экспорт">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
2 августа</span>
<small class="gray">
/
<a href="/news/alkogol-v-internete-poyavitsya-s-1-yanvarya-2018-goda/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_154022">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/alkogol-v-internete-poyavitsya-s-1-yanvarya-2018-goda/">
<img src="//www.shopolog.ru/s/img/post/ff/05/640x0_ff05425bdaed46433b14dc0d2bef7f23___jpg____4_6a8afc57.jpg"
alt="Алкоголь в интернете появится с 1 января 2018 года" /></a>
</div>
<h2 class="h3">
<a href="/news/alkogol-v-internete-poyavitsya-s-1-yanvarya-2018-goda/">
Алкоголь в интернете появится с 1 января 2018 года</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Министерство финансов РФ подготовило проект о легализации дистанционной торговли слабоалкогольных напитков в специальной доменной зоне и только в разрешенное время. Соответствующий законопроект опубликован на правительственном портале.                 </p>
</div>
<p>
<small>
<a href="/news/alkogol-v-internete-poyavitsya-s-1-yanvarya-2018-goda/" title="Алкоголь в интернете появится с 1 января 2018 года">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2017, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail)
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Finternet-pokupateley-voz-mut-pod-zaschitu%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2017-07-11T13:42',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2017-07-11T13:42"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2017-07-11T13:42"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
