<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Руководящий состав М.Видео-Эльдорадо претерпел изменения :: Shopolog.ru</title>
<meta name="description" content="Группа М.Видео-Эльдорадо сообщает, что Совет директоров ПАО «М.видео» принял решение о назначении Ирины Ивановой на должность директора по организационной трансформации и персоналу Группы М." />
<meta name="keywords" content="руководящий, состав, видео-эльдорадо, претерпел, изменения, группа, сообщает, что, совет, директоров, пао, видео, принял, решение, назначении, ирины, ивановой, должность, директора, организационной, трансформации, персоналу, группы" />
<meta name="title" content="Руководящий состав М.Видео-Эльдорадо претерпел изменения" />
<meta property="og:title" content="Руководящий состав М.Видео-Эльдорадо претерпел изменения" />
<meta property="og:url" content="https://www.shopolog.ru/news/irina-ivanova-vozglavit-blok-po-organizacionnoy-transformacii-i-upravleniyu/" />
<link rel="canonical" href="https://www.shopolog.ru/news/irina-ivanova-vozglavit-blok-po-organizacionnoy-transformacii-i-upravleniyu/" />
<meta property="og:description" content="Группа М.Видео-Эльдорадо сообщает, что Совет директоров ПАО «М.видео» принял решение о назначении Ирины Ивановой на должность директора по организационной трансформации и персоналу Группы М." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/23/10/1200x630_23104a99d091973d4a7a2f9a39c5d97d___jpg____7_p162229_e619cad4.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--shopolog-->
<!--Площадка: Shopolog.ru / * / *-->
<!--Тип баннера: Растяжка сквозная-->
<!--Расположение: Растяжка 100% (новая)-->
<div id="adfox_161364187094416134"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 237015,
containerId: 'adfox_161364187094416134',
params: {
pp: 'bkpe',
ps: 'caah',
p2: 'hcqc'
}
});
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_1352321356"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1352321356" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=1352321356"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Руководящий состав М.Видео-Эльдорадо претерпел изменения                            </h1>
<p>
<span class="h6 date">
<time datetime="2022-02-24T09:53:00+03:00">24 февраля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/irina-ivanova-vozglavit-blok-po-organizacionnoy-transformacii-i-upravleniyu/"
data-title="Руководящий состав М.Видео-Эльдорадо претерпел изменения"
data-description="Группа М.Видео-Эльдорадо сообщает, что Совет директоров ПАО «М.видео» принял решение о назначении Ирины Ивановой на должность директора по организационной трансформации и персоналу Группы М."
data-image="https://www.shopolog.ru/s/img/post/23/10/1200x630_23104a99d091973d4a7a2f9a39c5d97d___jpg____7_p162229_e619cad4.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Группа М.Видео-Эльдорадо сообщает, что Совет директоров ПАО &laquo;М.видео&raquo; принял решение о&nbsp;назначении Ирины Ивановой на&nbsp;должность директора по&nbsp;организационной трансформации и&nbsp;персоналу Группы М.Видео-Эльдорадо. Ирина приступит к&nbsp;своим обязанностям с&nbsp;1&nbsp;марта 2022&nbsp;года.</p>
<p>Ирина Иванова имеет богатый управленческий опыт в&nbsp;разных сферах и&nbsp;хорошо знакома с&nbsp;бизнесом М.Видео-Эльдорадо, так как работала в&nbsp;компании более 14-ти лет и&nbsp;с&nbsp;2018 по&nbsp;2020&nbsp;г. под руководством генерального директора Группы Энрике Фернандеса возглавляла проект по&nbsp;трансформации и&nbsp;объединению бизнесов М.Видео, Эльдорадо и&nbsp;МедиаМаркт, отвечала за&nbsp;стратегию. Ирина также лидировала старт цифровой трансформации М.Видео-Эльдорадо, в&nbsp;том числе ускоренный переход на&nbsp;модель OneRetail после начала пандемии в&nbsp;2020&nbsp;году.</p>
<p>В&nbsp;новой роли г-жа Иванова будет напрямую подчиняться генеральному директору Энрике Фернандесу и&nbsp;курировать все процессы управления персоналом Группы и&nbsp;дальнейшей цифровой трансформации компании для выхода на&nbsp;новый уровень операционной эффективности. Ключевыми фокусами директора по&nbsp;организационной трансформации и&nbsp;персоналу станут поиск и&nbsp;внедрение решений для ускорения трансформации бизнеса и&nbsp;реализации позитивных изменений, совершенствование бизнес-практик и&nbsp;управление изменениями для роста мотивации и&nbsp;вовлечённости персонала и&nbsp;создания клиентоориентированной организации, выстраивание эффективной системы привлечения и&nbsp;управления талантами, а&nbsp;также дальнейшее развитие цифровых компетенций сотрудников и&nbsp;внедрение новых моделей управления результативностью.</p>
<p>Должность директора по&nbsp;персоналу с&nbsp;1&nbsp;марта переходит в&nbsp;прямое подчинение Ирины Ивановой. В&nbsp;течение следующего месяца Алина Рыженкова, которая приняла решения продолжить карьеру за&nbsp;пределами компании, будет осуществлять плавную передачу дел.</p>
<p>Гибридная бизнес-модель М.Видео-Эльдорадо подразумевает полную интеграцию онлайн-каналов и&nbsp;традиционных магазинов. Стратегия Группы предполагает дальнейший рост бизнеса и&nbsp;GMV компании при сохранении и&nbsp;совершенствовании операционной эффективности за&nbsp;счет трансформации ритейлера в&nbsp;технологическую компанию и&nbsp;дальнейшего развития платформы OneRetail, в&nbsp;основе которой лежат мобильные решения для розницы и&nbsp;клиентов, и&nbsp;совершенствование бизнес-процессов, построенных на&nbsp;аналитике данных.</p>
<blockquote style="background-color:#8cb8ff; padding:10px;">
<p>&laquo;Я&nbsp;рад вновь приветствовать Ирину в&nbsp;нашей команде. Ирина успешно руководила ключевыми бизнес-подразделениями Группы в&nbsp;течение многих лет, что позволило компании достигать высоких результатов и&nbsp;двигаться вперёд. Её&nbsp;сильные лидерские компетенции помогают создавать успешные команды и&nbsp;эффективные процессы. Уверен, что в&nbsp;синергии с&nbsp;HR-командой, вклад которой сейчас крайне важен в&nbsp;повышение эффективности бизнеса, ей&nbsp;удастся добиться успеха на&nbsp;пути к&nbsp;операционной эффективности.</p>
<p>Отдельно от&nbsp;лица Совета Директоров и&nbsp;себя лично я&nbsp;хочу поблагодарить Алину Рыженкову за&nbsp;амбициозные проекты, реализованные командой, трансформацию HR-бренда Группы, удвоение штата ИТ-специалистов и&nbsp;закрытие более 10&nbsp;000 вакансий в&nbsp;рознице. Компания запустила возможность для сотрудников магазинов работать там, где есть высокая потребность в&nbsp;персонале в&nbsp;рамках Биржи смен, внедрила гибридные форматы работы и&nbsp;коливинги для офисных функций, обновила систему мотивации розницы и&nbsp;разработала и&nbsp;начала реализацию ESG-стратегии. В&nbsp;ближайшее время Алина вместе с&nbsp;Ириной будут сфокусированы на&nbsp;трансформации организационной структуры для повышения эффективности бизнеса&raquo;.</p>
<p style="text-align: right;"><em>Генеральный директор Группы М.Видео-Эльдорадо Энрике Фернандес.</em></p>
</blockquote>
<h4>Биография:</h4>
<p>Ирина Иванова имеет более чем 25-летний управленческий опыт. С&nbsp;1996 по&nbsp;2006 год занимала должность Supply Chain Manager подразделения Ice Сream &amp;&nbsp;Food компании Nestle в&nbsp;России. С&nbsp;2004 по&nbsp;2005 год являлась руководителем проекта по&nbsp;внедрению лучших мировых практик в&nbsp;построении и&nbsp;управлении бизнес-процессами для производственного объединения Nestle в&nbsp;России и&nbsp;единой информационной системы для производственных предприятий и&nbsp;бизнес-подразделений. В&nbsp;2006 году присоединилась к&nbsp;компании &laquo;М.Видео&raquo; в&nbsp;роли директора проекта с&nbsp;целью создания функции Supply Chain, в&nbsp;2008 году возглавила дирекцию по&nbsp;управлению поставками, дистрибуцией и&nbsp;логистикой. В&nbsp;2014 году в&nbsp;зону ответственности Ирины были переданы дирекции информационных технологий, проектов, а&nbsp;позже&nbsp;&mdash; административно-хозяйственная дирекция. В&nbsp;2015 году назначена на&nbsp;должность операционного директора компании &laquo;М.Видео&raquo;. После присоединения Эльдорадо возглавила процесс трансформации компании и&nbsp;объедения &laquo;М.Видео&raquo;, &laquo;Эльдорадо&raquo; и&nbsp;МедиаМаркт. С&nbsp;2018 года в&nbsp;должности операционного директора Группы М.Видео-Эльдорадо отвечала за&nbsp;блок информационных технологий, трансформации, проектов и&nbsp;продуктов, больших данных, а&nbsp;также административно-хозяйственную дирекцию. В&nbsp;2021 году покинула компанию и&nbsp;до&nbsp;настоящего время лидирует проект в&nbsp;области бизнес образования, сооснователь и&nbsp;генеральный директор PRESENT PERFECT business school.</p>
<p>Имеет степень Executive MBA Государственного университета управления, а&nbsp;также сертификаты бизнес-школы INSEAD по&nbsp;программе Leading Digital Transformation and Innovation и&nbsp;Artificial Intelligence for Business. Окончила программу Executive-коучинг для развития руководителей, топ-команд и&nbsp;организаций Сколково.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>Самые актуальные новости, аналитика, полезные материалы в нашем Телеграм-канале - <a href="https://t.me/ecomfeed" target="_blank" rel="nofollow">https://t.me/ecomfeed</a>&nbsp;</p>
<p>Еcommerce-дайджест материалов за день.&nbsp;</p>
</blockquote>                                </div>
</div>
<h6> Автор: <a href="/users/elvira/" target="_blank">
Elvira</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/irina-ivanova-vozglavit-blok-po-organizacionnoy-transformacii-i-upravleniyu/"
data-title="Руководящий состав М.Видео-Эльдорадо претерпел изменения"
data-description="Группа М.Видео-Эльдорадо сообщает, что Совет директоров ПАО «М.видео» принял решение о назначении Ирины Ивановой на должность директора по организационной трансформации и персоналу Группы М."
data-image="https://www.shopolog.ru/s/img/post/23/10/1200x630_23104a99d091973d4a7a2f9a39c5d97d___jpg____7_p162229_e619cad4.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<!-- Yandex.RTB R-A-722904-3 -->
<div id="yandex_rtb_R-A-722904-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-3",
renderTo: "yandex_rtb_R-A-722904-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_162229"
data-commentary-title="Руководящий состав М.Видео-Эльдорадо претерпел изменения"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_2504510562"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2504510562" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=2504510562"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 февраля</span>
<small class="gray">
/
<a href="/news/el-dorado-pyaterochka-magnit-zapustili-pervyy-sovmestnyy-proekt-populyarizacii/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_162221">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/el-dorado-pyaterochka-magnit-zapustili-pervyy-sovmestnyy-proekt-populyarizacii/">
<img src="//www.shopolog.ru/s/img/post/88/b9/640x0_88b919ceb6ca131eccedb1ac0499481f___jpg____4_a6ccccf8.jpg"
alt="«Эльдорадо», «Пятёрочка», «Магнит» запустили первый совместный проект" /></a>
</div>
<h2 class="h3">
<a href="/news/el-dorado-pyaterochka-magnit-zapustili-pervyy-sovmestnyy-proekt-populyarizacii/">
«Эльдорадо», «Пятёрочка», «Магнит» запустили первый совместный проект</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Российские торговые сети «Эльдорадо», «Магнит» при поддержке Ассоциации компаний розничной торговли (АКОРТ) запустили первый совместный проект по стимулированию покупателей к использованию многоразовых сумок «Забота в природе вещей». .                </p>
</div>
<p>
<small>
<a href="/news/el-dorado-pyaterochka-magnit-zapustili-pervyy-sovmestnyy-proekt-populyarizacii/" title="«Эльдорадо», «Пятёрочка», «Магнит» запустили первый совместный проект">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 февраля</span>
<small class="gray">
/
<a href="/news/v-moskovskom-metro-poyavilis-piccematy/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_162214">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/v-moskovskom-metro-poyavilis-piccematy/">
<img src="//www.shopolog.ru/s/img/post/d3/72/640x0_d3720ebe7d3de6acfc181ef4ca032c2c___jpg____4_927a2cf4.jpg"
alt="В московском метро появились пиццематы" /></a>
</div>
<h2 class="h3">
<a href="/news/v-moskovskom-metro-poyavilis-piccematy/">
В московском метро появились пиццематы</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В московском метро, а точнее в переходе у станции московского метро "Пушкинская" установили первый "пиццемат", пишет Финмаркет.                </p>
</div>
<p>
<small>
<a href="/news/v-moskovskom-metro-poyavilis-piccematy/" title="В московском метро появились пиццематы">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 февраля</span>
<small class="gray">
/
<a href="/news/lenta-peredala-na-pererabotku-okolo-277-tonn-plastika-alyuminiya-i-drugogo-vtorsyr/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_162197">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/lenta-peredala-na-pererabotku-okolo-277-tonn-plastika-alyuminiya-i-drugogo-vtorsyr/">
<img src="//www.shopolog.ru/s/img/post/92/31/640x0_9231029edb0f94d287ff9a3e2774a4d8___jpg____4_0bdeaed8.jpg"
alt="«Лента» передала на переработку около 277 тонн пластика, алюминия и другого вторсырья" /></a>
</div>
<h2 class="h3">
<a href="/news/lenta-peredala-na-pererabotku-okolo-277-tonn-plastika-alyuminiya-i-drugogo-vtorsyr/">
«Лента» передала на переработку около 277 тонн пластика, алюминия и другого вторсырья</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Торговая сеть «Лента» значительно расширила инфраструктуру по сбору вторсырья. За год покупатели сдали на переработку 277 тонн пластиковых бутылок, алюминиевых банок, макулатуры и одежды.                </p>
</div>
<p>
<small>
<a href="/news/lenta-peredala-na-pererabotku-okolo-277-tonn-plastika-alyuminiya-i-drugogo-vtorsyr/" title="«Лента» передала на переработку около 277 тонн пластика, алюминия и другого вторсырья">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 февраля</span>
<small class="gray">
/
<a href="/news/spros-na-arendu-v-rossii-vyros-na-22/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_162190">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/spros-na-arendu-v-rossii-vyros-na-22/">
<img src="//www.shopolog.ru/s/img/post/25/0f/640x0_250f3f325456c31115674524db120f4c___jpg____4_a6d6c780.jpg"
alt="Спрос на аренду коммерческой недвижимости в России вырос на 22%" /></a>
</div>
<h2 class="h3">
<a href="/news/spros-na-arendu-v-rossii-vyros-na-22/">
Спрос на аренду коммерческой недвижимости в России вырос на 22%</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сегмент коммерческой недвижимости в России взял курс на стабилизацию: за 2021 год интерес предпринимателей и инвесторов к покупке и аренде коммерческих площадей увеличился на 12% и 22% соответственно. Эксперты платформы Авито, рассказали об изменениях в отрасли по итогам прошлого года.                </p>
</div>
<p>
<small>
<a href="/news/spros-na-arendu-v-rossii-vyros-na-22/" title="Спрос на аренду коммерческой недвижимости в России вырос на 22%">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 февраля</span>
<small class="gray">
/
<a href="/news/xiaomi-poteryal-liderstvo-na-rynke-smartfonov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_162189">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/xiaomi-poteryal-liderstvo-na-rynke-smartfonov/">
<img src="//www.shopolog.ru/s/img/post/ca/dc/640x0_cadcf30095c9b77bf4a7eb09aae006b7___jpg____4_3fb6206b.jpg"
alt="Xiaomi  потерял лидерство на рынке смартфонов" /></a>
</div>
<h2 class="h3">
<a href="/news/xiaomi-poteryal-liderstvo-na-rynke-smartfonov/">
Xiaomi  потерял лидерство на рынке смартфонов</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Китайский бренд Xiaomi, лидировавший по поставкам смартфонов в Россию в 2021 году, сократились в январе более чем на 5 процентных пунктов, до 18,9%. Производитель стал выпускать более дорогие линейки, что привело к снижению продаж.                </p>
</div>
<p>
<small>
<a href="/news/xiaomi-poteryal-liderstvo-na-rynke-smartfonov/" title="Xiaomi  потерял лидерство на рынке смартфонов">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-722904-5 -->
<div id="yandex_rtb_R-A-722904-5"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-5",
renderTo: "yandex_rtb_R-A-722904-5",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2022, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Firina-ivanova-vozglavit-blok-po-organizacionnoy-transformacii-i-upravleniyu%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
