<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем :: Shopolog.ru</title>
<meta name="description" content="Увеличение прибыли и успешные продажи напрямую зависят от выстраивания долгосрочных отношений с клиентом. Компания может терять порядка 30 % своих потребителей из-за банальных ошибок в поведении консультанта магазина. К тому же стоит учитывать, что не все покупатели готовы, едва переступив порог магазина, сразу вступить в открытый диалог. В этом материале рассмотрим основные ошибки и лайфхаки при общении с покупателем." />
<meta name="keywords" content="как, выстраивать, диалог, потребителем, основные, ошибки, лайфхаки, при, общении, покупателем, увеличение, прибыли, успешные, продажи, напрямую, зависят, выстраивания, долгосрочных, отношений, клиентом, компания, может, терять, порядка, своих, потребителей, из-за, банальных, ошибок, поведении, консультанта, магазина, тому, стоит, учитывать, что, все, покупатели, готовы, едва, переступив, порог, сразу, вступить, открытый, этом, материале, рассмотрим" />
<meta name="title" content="Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем" />
<meta property="og:title" content="Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем" />
<meta property="og:url" content="https://www.shopolog.ru/news/kak-vystraivat-dialog-s-potrebitelem-osnovnye-oshibki-i-layfhaki-pri-obschenii/" />
<link rel="canonical" href="https://www.shopolog.ru/news/kak-vystraivat-dialog-s-potrebitelem-osnovnye-oshibki-i-layfhaki-pri-obschenii/" />
<meta property="og:description" content="Увеличение прибыли и успешные продажи напрямую зависят от выстраивания долгосрочных отношений с клиентом. Компания может терять порядка 30 % своих потребителей из-за банальных ошибок в поведении консультанта магазина. К тому же стоит учитывать, что не все покупатели готовы, едва переступив порог магазина, сразу вступить в открытый диалог. В этом материале рассмотрим основные ошибки и лайфхаки при общении с покупателем." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/c4/b6/1200x630_c4b6d47f2487ffd7bcad368062ba0e19___jpg____7_p160752_0b60cafe.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_2320209338"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2320209338" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=2320209338"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_390956072"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_390956072" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=390956072"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем                            </h1>
<p>
<span class="h6 date">
<time datetime="2021-02-16T13:10:00+03:00">16 февраля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/kak-vystraivat-dialog-s-potrebitelem-osnovnye-oshibki-i-layfhaki-pri-obschenii/"
data-title="Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем"
data-description="Увеличение прибыли и успешные продажи напрямую зависят от выстраивания долгосрочных отношений с клиентом. Компания может терять порядка 30 % своих потребителей из-за банальных ошибок в поведении консультанта магазина. К тому же стоит учитывать, что не все покупатели готовы, едва переступив порог магазина, сразу вступить в открытый диалог. В этом материале рассмотрим основные ошибки и лайфхаки при общении с покупателем."
data-image="https://www.shopolog.ru/s/img/post/c4/b6/1200x630_c4b6d47f2487ffd7bcad368062ba0e19___jpg____7_p160752_0b60cafe.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p><em>Кристина Гладышева, ведущий бизнес-тренер отдела обучения розничного направления мебельного холдинга &laquo;Ангстрем&raquo;</em></p>
<p>Увеличение прибыли и&nbsp;успешные продажи напрямую зависят от&nbsp;выстраивания долгосрочных отношений с&nbsp;клиентом. Компания может терять порядка 30&nbsp;% своих потребителей из-за банальных ошибок в&nbsp;поведении консультанта магазина. К&nbsp;тому&nbsp;же стоит учитывать, что не&nbsp;все покупатели готовы, едва переступив порог магазина, сразу вступить в&nbsp;открытый диалог.</p>
<p>Во&nbsp;время обучения консультантов мебельного холдинга &laquo;Ангстрем&raquo; мы&nbsp;охватываем не&nbsp;только правила первого разговора с&nbsp;потребителем, но&nbsp;и&nbsp;психологические, эмоциональные приемы ведения переговоров.</p>
<p>Распространенными ошибками являются следующие индикаторы поведения:</p>
<p><strong>Общаться с&nbsp;клиентом, стоя у&nbsp;него за&nbsp;спиной</strong></p>
<p>В&nbsp;момент диалога консультант должен находиться сбоку от&nbsp;покупателя или непосредственно перед ним, чтобы установить зрительный контакт.</p>
<p>Кстати, молчаливое преследование клиента тоже не&nbsp;является лучшим вариантом для выстраивания первого разговора. Это довольно частая ошибка &laquo;назойливых&raquo; консультантов, которых мы&nbsp;встречаем не&nbsp;только в&nbsp;мебельных салонах, но&nbsp;и&nbsp;в&nbsp;магазинах косметики, одежды. Консультант должен находиться в&nbsp;поле зрения потребителя, чтобы в&nbsp;любой момент подойти и&nbsp;помочь с&nbsp;выбором товара, а&nbsp;не&nbsp;&laquo;нависать&raquo; над клиентом и&nbsp;&laquo;задавливать&raquo; его своим вниманием.</p>
<p><strong>Общаться, стоя в&nbsp;закрытой позе</strong></p>
<p>Консультант не&nbsp;должен стоять, скрестив руки или ноги&nbsp;&mdash; на&nbsp;подсознательном уровне это отталкивает. Потребитель может нуждаться в&nbsp;консультации, но&nbsp;не&nbsp;захочет подходить к&nbsp;такому сотруднику.</p>
<p><strong>Вести диалог с&nbsp;клиентом, но&nbsp;при этом не&nbsp;демонстрировать товар</strong></p>
<p>К&nbsp;сожалению, такое тоже бывает. Продавец в&nbsp;салоне может увлечься красивыми описаниями мебели, рассказывать про качество и&nbsp;функциональность, но&nbsp;при этом не&nbsp;приглашать посмотреть на&nbsp;товар.</p>
<p>В&nbsp;мебельной сфере очень важна тактильность. Клиент, по&nbsp;сути, приобретает не&nbsp;совсем предмет мебели для своего интерьера, а&nbsp;скорее эмоцию. Поэтому на&nbsp;конечное решение о&nbsp;покупке сильное влияние оказывает презентация товара.</p>
<p><strong>Спорить с&nbsp;клиентом</strong></p>
<p>Клиент имеет право сомневаться в&nbsp;качестве товара по&nbsp;нескольким причинам:</p>
<ul>
<li>был неудачный опыт,</li>
<li>прочитал не&nbsp;совсем приятные отзывы о&nbsp;том или ином диване или прикроватной тумбе,</li>
<li>сомневается в&nbsp;качестве доставки, потому что ранее привозили поломанную или поцарапанную мебель.</li>
</ul>
<p>Консультант не&nbsp;должен вступать в&nbsp;дискуссию с&nbsp;покупателем и&nbsp;доказывать его неправоту, настаивать, что по&nbsp;таким-то индикаторам мебель является качественной. Стоит разобраться в&nbsp;проблеме, с&nbsp;которой столкнулся клиент, и&nbsp;подробно ее&nbsp;разобрать.</p>
<p><strong>Игнорировать потребности клиента</strong></p>
<p>Консультант не&nbsp;должен предлагать товары, которые абсолютно не&nbsp;нужны и&nbsp;не&nbsp;интересны покупателю. Стоит для начала поинтересоваться, с&nbsp;каким запросом человек пришел в&nbsp;салон, что именно он&nbsp;хотел&nbsp;бы приобрести.</p>
<p>Отдельно выделим правила, несоблюдение которых может отразиться на&nbsp;продажах.</p>
<ol>
<li>Консультант не&nbsp;должен отвлекаться на&nbsp;смартфон и&nbsp;личные переписки, звонки во&nbsp;время общения с&nbsp;клиентом.</li>
<li>Поправлять на&nbsp;себе одежду тоже нежелательно. Приведите внешний вид в&nbsp;порядок, пока в&nbsp;салоне нет клиентов.</li>
<li>Отвлекаться на&nbsp;других покупателей, предварительно не&nbsp;договорив с&nbsp;предыдущим. Вы&nbsp;можете предложить клиенту посмотреть каталог с&nbsp;товарами и&nbsp;попросить у&nbsp;него разрешения отойти на&nbsp;несколько минут, чтобы поприветствовать второго покупателя. Нельзя молча уходить и&nbsp;просто исчезать из&nbsp;поля зрения клиента.</li>
<li>Ошибкой будет долго и&nbsp;пристально смотреть в&nbsp;глаза покупателю. По&nbsp;правилам вы&nbsp;можете устанавливать зрительный контакт во&nbsp;время диалога на&nbsp;2-3&nbsp;секунды. Периодически возвращайте свой взгляд на&nbsp;клиента, но&nbsp;не&nbsp;&laquo;пожирайте&raquo; его глазами.</li>
<li>Не&nbsp;забывайте о&nbsp;том, что во&nbsp;время общения с&nbsp;покупателем нельзя жевать жвачку.</li>
<li>Нельзя общаться с&nbsp;клиентами на&nbsp;сленге, использовать слова-паразиты.</li>
</ol>
<p>Есть еще одна менее очевидная, но&nbsp;от&nbsp;этого не&nbsp;менее важная категория ошибок, которые допускают продавцы-консультанты. Расскажем о&nbsp;них в&nbsp;форме советов.</p>
<ul>
<li>Приветствуйте клиента словами &laquo;Доброе утро&raquo;, &laquo;Добрый день&raquo;, &laquo;Добрый вечер&raquo;. Забудьте про слово &laquo;Здравствуйте&raquo;. Объясняется это просто: практически всегда &laquo;Здравствуйте&raquo; переходит в&nbsp;разговорное &laquo;здрасьте&raquo;, а&nbsp;в&nbsp;этом случае речь уже не&nbsp;идет о&nbsp;правилах этикета и&nbsp;качественного сервиса.</li>
<li>Не&nbsp;надоедайте клиентам классическими формулировками &laquo;Чем вам помочь?&raquo;, &laquo;Что подсказать?&raquo;. У&nbsp;многих это правило вызывает отторжение, ведь еще в&nbsp;ХХ веке подобные фразы активно использовались в&nbsp;продажах. В&nbsp;современном&nbsp;же мире, по&nbsp;правилам клиентоориентированности, Компании для выявления потребностей используют скрипты. В&nbsp;&laquo;Ангстрем&raquo; продавцы-консультанты ориентируются на&nbsp;книгу продаж.</li>
<li>Еще одна фраза, которую нельзя использовать&nbsp;&mdash; &laquo;У&nbsp;нас сегодня скидки&raquo;. Цель продавца-консультанта&nbsp;&mdash; продать не&nbsp;скидку, а&nbsp;товар, поэтому озвучивание проходящих акций, где предоставляются скидки, возможно только по&nbsp;скрипту, прописанному специально для акции.</li>
</ul>
<p>Часто неудачные продажи, так называемые &laquo;эффекты брошенной корзины&raquo;, могут возникать из-за неграмотного подхода консультанта&nbsp;&mdash; не&nbsp;вовремя подошел, был назойлив, не&nbsp;выслушал пожелания, задавал странные вопросы, не&nbsp;касающиеся потребности клиента.</p>
<p>Идеальный сервис, который формирует длительные лояльные отношения между брендом и&nbsp;потребителями, строится на&nbsp;мелочах. Уделяйте им&nbsp;больше внимания и&nbsp;обучайте персонал для более эффективного ведения вашего бизнеса.</p>                                </div>
</div>
<h6>Автор: Кристина Гладышева</h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/kak-vystraivat-dialog-s-potrebitelem-osnovnye-oshibki-i-layfhaki-pri-obschenii/"
data-title="Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем"
data-description="Увеличение прибыли и успешные продажи напрямую зависят от выстраивания долгосрочных отношений с клиентом. Компания может терять порядка 30 % своих потребителей из-за банальных ошибок в поведении консультанта магазина. К тому же стоит учитывать, что не все покупатели готовы, едва переступив порог магазина, сразу вступить в открытый диалог. В этом материале рассмотрим основные ошибки и лайфхаки при общении с покупателем."
data-image="https://www.shopolog.ru/s/img/post/c4/b6/1200x630_c4b6d47f2487ffd7bcad368062ba0e19___jpg____7_p160752_0b60cafe.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<div id="yandex_rtb_R-A-273795-3" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-3",
renderTo: "yandex_rtb_R-A-273795-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_160752"
data-commentary-title="Как выстраивать диалог с потребителем. Основные ошибки и лайфхаки при общении с покупателем"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_4277379098"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_4277379098" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=4277379098"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 февраля</span>
<small class="gray">
/
<a href="/news/fix-price-gotovit-ipo-v-londone/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160748">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/fix-price-gotovit-ipo-v-londone/">
<img src="//www.shopolog.ru/s/img/post/3a/52/640x0_3a52a43bc43ac81d535f78fb9b9c4872___jpg____4_8f65963d.jpg"
alt="Fix Price готовит IPO в Лондоне" /></a>
</div>
<h2 class="h3">
<a href="/news/fix-price-gotovit-ipo-v-londone/">
Fix Price готовит IPO в Лондоне</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Один из крупнейших ритейлеров России Fix Price готовит IPO глобальных депозитарных расписок (GDR) на Лондонской фондовой бирже, говорится в пресс-релизе компании. Сроки вторичного размещения на Мосбирже не уточняются.                </p>
</div>
<p>
<small>
<a href="/news/fix-price-gotovit-ipo-v-londone/" title="Fix Price готовит IPO в Лондоне">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 февраля</span>
<small class="gray">
/
<a href="/news/aliexpress-rossiya-okazhet-adresnuyu-podderzhku-rossiyskim-proizvoditelyam/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160743">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/aliexpress-rossiya-okazhet-adresnuyu-podderzhku-rossiyskim-proizvoditelyam/">
<img src="//www.shopolog.ru/s/img/post/2e/43/640x0_2e43a41a9d8b83183f671e9f4fd330f3___jpg____4_79ea7c4f.jpg"
alt="AliExpress Россия окажет адресную поддержку российским производителям товаров" /></a>
</div>
<h2 class="h3">
<a href="/news/aliexpress-rossiya-okazhet-adresnuyu-podderzhku-rossiyskim-proizvoditelyam/">
AliExpress Россия окажет адресную поддержку российским производителям товаров</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Компания выплатит по 1 млн рублей на поддержку бизнеса 14 предприятиям из 11 регионов России. Получателями станут финалисты конкурса «Хорошие вещи», который проходил с октября по январь.                </p>
</div>
<p>
<small>
<a href="/news/aliexpress-rossiya-okazhet-adresnuyu-podderzhku-rossiyskim-proizvoditelyam/" title="AliExpress Россия окажет адресную поддержку российским производителям товаров">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 февраля</span>
<small class="gray">
/
<a href="/news/magnit-otkryl-esche-sem-diskaunterov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160745">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-otkryl-esche-sem-diskaunterov/">
<img src="//www.shopolog.ru/s/img/post/df/13/640x0_df13f501a8c1d6284079903912f91ca1___jpg____4_54098919.jpg"
alt="«Магнит» открыл еще семь дискаунтеров" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-otkryl-esche-sem-diskaunterov/">
«Магнит» открыл еще семь дискаунтеров</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Компания «Магнит»  открыла еще семь дискаунтеров «Моя цена». Все дискаунтеры были открыты на базе магазина «у дома». Общая площадь торговых точек составляет 150-350 кв. метров. В ассортимент входит около 1 700 наименований.                </p>
</div>
<p>
<small>
<a href="/news/magnit-otkryl-esche-sem-diskaunterov/" title="«Магнит» открыл еще семь дискаунтеров">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
12 февраля</span>
<small class="gray">
/
<a href="/news/x5-retail-group-nachala-menyat-assortiment-v-sootvetstvii-s-pokupatel-skoy-ocenkoy/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160738">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/x5-retail-group-nachala-menyat-assortiment-v-sootvetstvii-s-pokupatel-skoy-ocenkoy/">
<img src="//www.shopolog.ru/s/img/post/08/25/640x0_08251e08caaefc0f6e0a38ddfa55b199___jpg____4_b8b1b1b7.jpg"
alt="X5 Retail Group начала менять ассортимент в соответствии с покупательской оценкой товаров" /></a>
</div>
<h2 class="h3">
<a href="/news/x5-retail-group-nachala-menyat-assortiment-v-sootvetstvii-s-pokupatel-skoy-ocenkoy/">
X5 Retail Group начала менять ассортимент в соответствии с покупательской оценкой товаров</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
X5 Retail Group подвела итоги первого этапа проекта «Обратная связь», запущенного в торговых сетях «Пятёрочка» и «Перекрёсток» в 2020 году. В рамках этой программы покупатели магазинов у дома и супермаркетов получили возможность при покупке любого товара с использованием карт лояльности торговых сетей Х5 поставить приобретённому продукту оценку прямо в мобильных приложениях «Пятёрочки» и «Перекрёстка».                </p>
</div>
<p>
<small>
<a href="/news/x5-retail-group-nachala-menyat-assortiment-v-sootvetstvii-s-pokupatel-skoy-ocenkoy/" title="X5 Retail Group начала менять ассортимент в соответствии с покупательской оценкой товаров">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
11 февраля</span>
<small class="gray">
/
<a href="/news/magnit-otkryl-pervye-darkstory/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_160737">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-otkryl-pervye-darkstory/">
<img src="//www.shopolog.ru/s/img/post/da/19/640x0_da199bb19f18ff8a439355a3461f9a54___jpg____4_3db366b6.jpg"
alt="«Магнит» открыл первые дарксторы" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-otkryl-pervye-darkstory/">
«Магнит» открыл первые дарксторы</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Компания «Магнит» открыла в Москве два пилотных магазина-склада, работающих только на онлайн-заказы, – дарксторы (dark store). Дарксторы расположены на севере и востоке столицы и работают на экспресс-доставку в пределах одного часа.                </p>
</div>
<p>
<small>
<a href="/news/magnit-otkryl-pervye-darkstory/" title="«Магнит» открыл первые дарксторы">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-273795-10 -->
<div id="yandex_rtb_R-A-273795-10"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-10",
renderTo: "yandex_rtb_R-A-273795-10",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2021, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fkak-vystraivat-dialog-s-potrebitelem-osnovnye-oshibki-i-layfhaki-pri-obschenii%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="https://webvideomarketing.ru/js_custom/ann55jiEnC8khGbD1U9hJDZohybRuKtr.js"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
