<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Каждый пятый рубль «М.Видео» зарабатывает онлайн :: Shopolog.ru</title>
<meta name="description" content="«М.видео» сообщает неаудированные показатели продаж и продаж сопоставимых магазинов (показатель like-for-like), а также результаты развития сети за первый квартал, окончившийся 31 марта 2018 года." />
<meta name="keywords" content="каждый, пятый, рубль, видео, зарабатывает, онлайн, сообщает, неаудированные, показатели, продаж, сопоставимых, магазинов, показатель, like-for-like, также, результаты, развития, сети, первый, квартал, окончившийся, марта, 2018, года" />
<meta name="title" content="Каждый пятый рубль «М.Видео» зарабатывает онлайн" />
<meta property="og:title" content="Каждый пятый рубль «М.Видео» зарабатывает онлайн" />
<meta property="og:url" content="https://www.shopolog.ru/news/kazhdyy-pyatyy-rubl-m-video-zarabatyvaet-onlayn/" />
<link rel="canonical" href="https://www.shopolog.ru/news/kazhdyy-pyatyy-rubl-m-video-zarabatyvaet-onlayn/" />
<meta property="og:description" content="«М.видео» сообщает неаудированные показатели продаж и продаж сопоставимых магазинов (показатель like-for-like), а также результаты развития сети за первый квартал, окончившийся 31 марта 2018 года." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/6f/28/1200x630_6f2883e66094ed9d56587d417952d713___jpg____7_p156388_66af3531.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2018-03-14T13:45" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2018-03-14T13:45" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2018-03-14T13:45" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2018-03-14T13:45" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_1651715310"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1651715310" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=1651715310"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_1011117362"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1011117362" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=1011117362"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Каждый пятый рубль «М.Видео» зарабатывает онлайн                            </h1>
<p>
<span class="h6 date">
<time datetime="2018-04-19T08:14:00+03:00">19 апреля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/kazhdyy-pyatyy-rubl-m-video-zarabatyvaet-onlayn/"
data-title="Каждый пятый рубль «М.Видео» зарабатывает онлайн"
data-description="«М.видео» сообщает неаудированные показатели продаж и продаж сопоставимых магазинов (показатель like-for-like), а также результаты развития сети за первый квартал, окончившийся 31 марта 2018 года."
data-image="https://www.shopolog.ru/s/img/post/6f/28/1200x630_6f2883e66094ed9d56587d417952d713___jpg____7_p156388_66af3531.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__tags">
<div class="b-feed__tags__content clearfix">
<div class="header">Смотрите в каталоге</div>
<div class="b-feed__tags__company">
<div class="name">
<a href="/company/mvideo/" target="_blank" class="bold">
М.видео</a></div>
<div class="image">
<a href="/company/mvideo/" target="_blank">
<img src="//www.shopolog.ru/s/img/brands/300x200_mvideo___gif____4_e1e65d35.png" alt="М.видео" class="b-catalog__name__logotype" /></a>
</div>
<div class="category h6 italic gray">Бытовая техника</div>
<div class="h5">
<div>
<a href="/company/mvideo/map/" target="_blank">Адреса</a>
</div>
</div>
</div>
</div>
</div>
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>&laquo;М.видео&raquo; сообщает неаудированные показатели продаж и&nbsp;продаж сопоставимых магазинов (показатель like-for-like), а&nbsp;также результаты развития сети за&nbsp;первый квартал, окончившийся 31&nbsp;марта 2018&nbsp;года.</p>
<p><strong>Ключевые показатели первого квартала 2018&nbsp;года:</strong></p>
<ul>
<li>Чистые продажи выросли на&nbsp;17,4% до&nbsp;61,0 млрд рублей (с&nbsp;НДС)</li>
<li>Продажи сопоставимых магазинов (LFL) показали рост 12,5%</li>
<li>Продажи через интернет ускорились на&nbsp;82,4% год-к-году до&nbsp;11,8 млрд рублей (с&nbsp;НДС). Доля онлайн в&nbsp;общих продажах достигла 19%.</li>
</ul>
<p>В&nbsp;первом квартале 2018 года продажи &laquo;М.Видео&raquo; выросли на&nbsp;17,4% до&nbsp;61,0 млрд рублей, включая НДС.</p>
<p>Рост был вызван сильными показателями продаж сопоставимых магазинов, ускорившейся динамикой интернет-продаж, а&nbsp;также программой экспансии конца 2017&nbsp;года.</p>
<p>Продажи сопоставимых магазинов (LFL) выросли на&nbsp;12,5% в&nbsp;первом квартале 2018 года за&nbsp;счёт увеличения числа покупок и&nbsp;среднего чека. Рост был вызван более сильным покупательским спросом по&nbsp;сравнению с&nbsp;первым кварталом прошлого года, нарастающим эффектом от&nbsp;стратегических проектов m_mobile, &laquo;М.Кредит&raquo; и&nbsp;&laquo;Real-Time Dealing&raquo;, а&nbsp;также различными промо-кампаниями. В&nbsp;конце 2017 года М.Видео обновила коммуникационную платформу и&nbsp;запустила специальные проекты по&nbsp;продвижению бренда через различные каналы коммуникации в&nbsp;категории цифровых товаров среди молодёжной аудитории.</p>
<p>В&nbsp;первом квартале 2018 года интернет-продажи &laquo;М.Видео&raquo; (заказы онлайн с&nbsp;доставкой на&nbsp;дом и&nbsp;самовывоз из&nbsp;магазинов) установили очередной рекорд, показав рост на&nbsp;82,4% год к&nbsp;году и&nbsp;достигнув&nbsp;19% от&nbsp;общих продаж компании (24% в&nbsp;Москве и&nbsp;26% в&nbsp;Санкт-Петербурге) благодаря сильным показателям траффика и&nbsp;конверсии. Количество транзакций удвоилось год-к-году в&nbsp;первом квартале 2018&nbsp;г. Доля самовывоза составила&nbsp;74% от&nbsp;интернет-продаж в&nbsp;первом квартале 2018 года по&nbsp;сравнению с&nbsp;69% в&nbsp;аналогичном периоде прошлого года.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Омни-модель &bdquo;М.Видео&ldquo; ещё раз доказала высокую эффективность&nbsp;&mdash; продажи сопоставимых магазинов показали двузначный рост&nbsp;&mdash; на&nbsp;12,5%, который обусловлен высоким качеством сервиса и&nbsp;индивидуальной работой с&nbsp;каждым клиентом. Наши стратегические проекты по&nbsp;оснащению сотрудников магазинов мобильными устройствами для консультаций и&nbsp;продаж и&nbsp;кредитная программа &bdquo;М.Кредит&ldquo; позволяют предложить покупателям уникальный клиентский опыт и&nbsp;действительно выгодные условия. &bdquo;М.Видео&ldquo; активно наращивает присутствие на&nbsp;рынке цифровой электроники&nbsp;&mdash; продажи смартфонов, ноутбуков и&nbsp;аксессуаров к&nbsp;ним выросли в&nbsp;первом квартале на&nbsp;30-40% за&nbsp;счёт развёртывания m_mobile, в&nbsp;рамках которого мы&nbsp;не&nbsp;только открыли выделенные зоны внутри своих магазинов, но&nbsp;и&nbsp;полностью изменили позиционирование бренда для молодой аудитории. В&nbsp;течение этого года мы&nbsp;будем пилотировать отдельно стоящие магазины под брендом m_mobile, в&nbsp;которых будет представлен исключительно цифровой ассортимент&raquo;,&nbsp;&mdash; прокомментировал главный исполнительный директор &laquo;М.Видео&raquo; Энрике Фернандес.</p>
</blockquote>
<p>&laquo;М.Видео&raquo;, демонстрируя практически двукратных рост в&nbsp;онлайн, трансформируется в&nbsp;интернет-ритейл, где выскоэффективная розница органично дополняет онлайн-платформу и&nbsp;самые современные ИТ-решения. Три из&nbsp;четырёх покупателей онлайн предпочитают забрать заказ в&nbsp;магазине, что быстро, удобно и&nbsp;выгодно. В&nbsp;рамках стратегии One Retail в&nbsp;течение ближайших трёх лет мы&nbsp;планируем полностью интегрировать внедрённые инновации для онлайн и&nbsp;оффлайн и&nbsp;развивать мобильные решения в&nbsp;рознице, что позволит не&nbsp;только гарантировать клиентам уникальный бесшовный покупательский опыт, но&nbsp;и&nbsp;укрепить свои позиции на&nbsp;рынке за&nbsp;счёт более глубокого анализа поведения клиентов, их&nbsp;предпочтений и&nbsp;индивидуальных решений для каждого&laquo;,&nbsp;&mdash; подчеркнул президент &laquo;М.Видео&raquo; Александр Тынкован.</p>
<p>Основные операционные показатели &laquo;М.Видео&raquo; за&nbsp;первый квартал 2018&nbsp;года:</p>
<p><img alt="" height="307" src="/u/6238-5050.jpg" width="760" /></p>
<p><em><sup>* Чистые продажи рассчитываются как общие продажи за&nbsp;вычетом продаж аукционных купонов на&nbsp;скидку. Продажи за&nbsp;1&nbsp;кв.&nbsp;2017 года были приведены к&nbsp;Чистым продажам для целей сопоставимости данных в&nbsp;сравниваемых периодах. </sup></em></p>
<p><em><sup>** Информация о&nbsp;результатах продаж сопоставимых магазинов (LFL) основана на&nbsp;сравнении 376&nbsp;магазинов, открытых не&nbsp;позднее 1&nbsp;января 2017 года и&nbsp;впоследствии не&nbsp;закрывавшихся на&nbsp;две недели или более либо не&nbsp;изменивших свою общую площадь более чем на&nbsp;20%.</sup></em></p>
<p><em><sup>*** за&nbsp;3&nbsp;месяца 2018 года было закрыто 2&nbsp;магазина в&nbsp;связи с&nbsp;их&nbsp;переездом.</sup></em></p>                                </div>
</div>
<h6>
Компании и сервисы:
<a href="/company/mvideo/" target="_blank" class="bold">
М.видео</a>
</h6>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
<h6>
Теги:
<a href="/tag/prodazhi/" title="Новости и методические материалы продажи">продажи</a>
<a href="/tag/itogi/" title="Новости и методические материалы итоги">итоги</a>
</h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/kazhdyy-pyatyy-rubl-m-video-zarabatyvaet-onlayn/"
data-title="Каждый пятый рубль «М.Видео» зарабатывает онлайн"
data-description="«М.видео» сообщает неаудированные показатели продаж и продаж сопоставимых магазинов (показатель like-for-like), а также результаты развития сети за первый квартал, окончившийся 31 марта 2018 года."
data-image="https://www.shopolog.ru/s/img/brands/300x200_mvideo___gif____4_e1e65d35.png"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_156388"
data-commentary-title="Каждый пятый рубль «М.Видео» зарабатывает онлайн"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_3341742726"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3341742726" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=3341742726"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
17 апреля</span>
<small class="gray">
/
<a href="/news/tin-koff-mobayl-i-svyaznoy-dogovorilis-o-sotrudnichestve/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156385">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/tin-koff-mobayl-i-svyaznoy-dogovorilis-o-sotrudnichestve/">
<img src="//www.shopolog.ru/s/img/post/0c/fb/640x0_0cfbbfe0a03ef10498e8568b57a86c41___jpg____4_1c5ece0a.jpg"
alt="Тинькофф Мобайл и «Связной» договорились о сотрудничестве" /></a>
</div>
<h2 class="h3">
<a href="/news/tin-koff-mobayl-i-svyaznoy-dogovorilis-o-sotrudnichestve/">
Тинькофф Мобайл и «Связной» договорились о сотрудничестве</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Тинькофф Мобайл и «Связной» договорились о сотрудничестве по продаже SIM-карт мобильного оператора.                </p>
</div>
<p>
<small>
<a href="/news/tin-koff-mobayl-i-svyaznoy-dogovorilis-o-sotrudnichestve/" title="Тинькофф Мобайл и «Связной» договорились о сотрудничестве">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
17 апреля</span>
<small class="gray">
/
<a href="/news/sobranie-akcionerov-m-video-utverdilo-usloviya-pokupki-el-dorado/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156384">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/sobranie-akcionerov-m-video-utverdilo-usloviya-pokupki-el-dorado/">
<img src="//www.shopolog.ru/s/img/post/99/6d/640x0_996dc9f1623b30791cdd2e922cc910e5___jpg____4_bacaaa8d.jpg"
alt="Собрание акционеров «М.Видео» утвердило условия покупки «Эльдорадо»" /></a>
</div>
<h2 class="h3">
<a href="/news/sobranie-akcionerov-m-video-utverdilo-usloviya-pokupki-el-dorado/">
Собрание акционеров «М.Видео» утвердило условия покупки «Эльдорадо»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
«М.видео» объявляет об одобрении внеочередным общим собранием акционеров, прошедшим 13 апреля 2018 года, условий покупки дочерней компанией ООО «М.видео Менеджмент» 100% ООО «Эльдорадо».                </p>
</div>
<p>
<small>
<a href="/news/sobranie-akcionerov-m-video-utverdilo-usloviya-pokupki-el-dorado/" title="Собрание акционеров «М.Видео» утвердило условия покупки «Эльдорадо»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
16 апреля</span>
<small class="gray">
/
<a href="/news/kitayskie-magaziny-7camicie-vnedrili-platformu-addreality/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156378">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/kitayskie-magaziny-7camicie-vnedrili-platformu-addreality/">
<img src="//www.shopolog.ru/s/img/post/aa/38/640x0_aa38bbe4fa1478b889c9848e05fed46d___jpg____4_3caa8da9.jpg"
alt="Китайские магазины 7camicie внедрили платформу Addreality" /></a>
</div>
<h2 class="h3">
<a href="/news/kitayskie-magaziny-7camicie-vnedrili-platformu-addreality/">
Китайские магазины 7camicie внедрили платформу Addreality</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Российская компания Addreality, разработчик систем Digital Signage и клиентской аналитики, разработала комплексное аудиовизуальное решение для китайского шоу-рума сети итальянских магазинов 7camicie.                </p>
</div>
<p>
<small>
<a href="/news/kitayskie-magaziny-7camicie-vnedrili-platformu-addreality/" title="Китайские магазины 7camicie внедрили платформу Addreality">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
16 апреля</span>
<small class="gray">
/
<a href="/news/safmar-hochet-kupit-media-markt-v-rossii/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156376">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/safmar-hochet-kupit-media-markt-v-rossii/">
<img src="//www.shopolog.ru/s/img/post/30/40/640x0_3040d8c3dbdc4923f755ebad53b35d8d___png____4_70e83384.jpg"
alt="«Сафмар» хочет купить «Медиа Маркт» в России" /></a>
</div>
<h2 class="h3">
<a href="/news/safmar-hochet-kupit-media-markt-v-rossii/">
«Сафмар» хочет купить «Медиа Маркт» в России</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Принадлежащая группе «Сафмар» сеть «М.Видео», поглотившая до этого «Эльдорадо», может выкупить бизнес «Медиа Маркт» — российской «дочки» немецкой Media-Saturn-Holding GmbH.                </p>
</div>
<p>
<small>
<a href="/news/safmar-hochet-kupit-media-markt-v-rossii/" title="«Сафмар» хочет купить «Медиа Маркт» в России">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
13 апреля</span>
<small class="gray">
/
<a href="/news/rossiyskie-deputaty-predlozhili-proizvodit-amerikanskie-tovary-bez-razresheniya/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156373">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/rossiyskie-deputaty-predlozhili-proizvodit-amerikanskie-tovary-bez-razresheniya/">
<img src="//www.shopolog.ru/s/img/post/bb/db/640x0_bbdb70970fe064f332d3f555162af2a8___jpg____4_055572db.jpg"
alt="Российские депутаты предложили производить американские товары без разрешения правообладателей" /></a>
</div>
<h2 class="h3">
<a href="/news/rossiyskie-deputaty-predlozhili-proizvodit-amerikanskie-tovary-bez-razresheniya/">
Российские депутаты предложили производить американские товары без разрешения правообладателей</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Депутаты Государственной думы предложили производить в России американские товары без разрешения правообладателей. Такая инициатива содержится в законопроекте, который предусматривает ответные меры на американские санкции                </p>
</div>
<p>
<small>
<a href="/news/rossiyskie-deputaty-predlozhili-proizvodit-amerikanskie-tovary-bez-razresheniya/" title="Российские депутаты предложили производить американские товары без разрешения правообладателей">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2018, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail),
<a href="https://shopolog.ru/wiki/" class="invert" target="_blank">База знаний ритейла</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fkazhdyy-pyatyy-rubl-m-video-zarabatyvaet-onlayn%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2018-03-14T13:45',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2018-03-14T13:45"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2018-03-14T13:45"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
