<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Первые итоги работы экспортной платформы Made in Russia :: Shopolog.ru</title>
<meta name="description" content="В электронном каталоге Made in Russia (madeinrussia.com) размещено более 300 товаров российских производителей. Каталог запущен Российским экспортным центром (РЭЦ) в конце декабря 2017 года. Его главная задача - продвижение российской продукции за рубежом под единым страновым брендом." />
<meta name="keywords" content="первые, итоги, работы, экспортной, платформы, made, russia, электронном, каталоге, madeinrussia, com, размещено, более, 300, товаров, российских, производителей, каталог, запущен, российским, экспортным, центром, рэц, конце, декабря, 2017, года, его, главная, задача, продвижение, российской, продукции, рубежом, под, единым, страновым, брендом" />
<meta name="title" content="Первые итоги работы экспортной платформы Made in Russia" />
<meta property="og:title" content="Первые итоги работы экспортной платформы Made in Russia" />
<meta property="og:url" content="https://www.shopolog.ru/news/pervye-itogi-raboty-eksportnoy-platformy-made-in-russia/" />
<link rel="canonical" href="https://www.shopolog.ru/news/pervye-itogi-raboty-eksportnoy-platformy-made-in-russia/" />
<meta property="og:description" content="В электронном каталоге Made in Russia (madeinrussia.com) размещено более 300 товаров российских производителей. Каталог запущен Российским экспортным центром (РЭЦ) в конце декабря 2017 года. Его главная задача - продвижение российской продукции за рубежом под единым страновым брендом." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/37/8e/1200x630_378ed5fe69c07a02e978c500b94cf750___jpg____7_p156210_82623010.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2018-03-14T13:45" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2018-03-14T13:45" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2018-03-14T13:45" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2018-03-14T13:45" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_891996762"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_891996762" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=891996762"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_3667743422"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3667743422" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=3667743422"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/attracting-clients/" class="nodecoration">
Привлечение клиентов</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Первые итоги работы экспортной платформы Made in Russia                            </h1>
<p>
<span class="h6 date">
<time datetime="2018-03-23T10:42:00+03:00">23 марта</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/pervye-itogi-raboty-eksportnoy-platformy-made-in-russia/"
data-title="Первые итоги работы экспортной платформы Made in Russia"
data-description="В электронном каталоге Made in Russia (madeinrussia.com) размещено более 300 товаров российских производителей. Каталог запущен Российским экспортным центром (РЭЦ) в конце декабря 2017 года. Его главная задача - продвижение российской продукции за рубежом под единым страновым брендом."
data-image="https://www.shopolog.ru/s/img/post/37/8e/1200x630_378ed5fe69c07a02e978c500b94cf750___jpg____7_p156210_82623010.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>В&nbsp;электронном каталоге Made in&nbsp;Russia (madeinrussia.com) размещено более 300 товаров российских производителей. Каталог запущен Российским экспортным центром (РЭЦ) в&nbsp;конце декабря 2017&nbsp;года. Его главная задача&nbsp;&mdash; продвижение российской продукции за&nbsp;рубежом под единым страновым брендом.</p>
<p>Made in&nbsp;Russia&nbsp;&mdash; это каталог российских производителей и&nbsp;их&nbsp;товаров, ориентированный на&nbsp;международных покупателей. Сайт работает на&nbsp;8&nbsp;языках (русский, английский, немецкий, испанский, арабский, фарси, китайский, хинди) и&nbsp;адаптирован под специфику разных регионов. Каталог продвигается на&nbsp;рынках, наиболее приоритетных для российских экспортеров&nbsp;&mdash; в&nbsp;странах Юго-Восточной Азии, Южной Америки, Ближнего Востока, а&nbsp;также ЕС.</p>
<p>За&nbsp;последний месяц к&nbsp;программе присоединились компания &laquo;Этерно&raquo;, Тихвинский вагоностроительный завод, Алексинская бумажно-картонная фабрика, кондитерская фабрика &laquo;Тореро&raquo; и&nbsp;еще несколько компаний. Всего в&nbsp;каталоге представлено более 80&nbsp;производителей разных отраслей от&nbsp;пищевой промышленности до&nbsp;металлообработки. На&nbsp;1&nbsp;марта 2018 года участники проекта получили более 30&nbsp;запросов от&nbsp;иностранных покупателей. Потенциальные импортеры могут обратиться к&nbsp;производителям напрямую или отправить запрос в&nbsp;РЭЦ через форму на&nbsp;сайте.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Главная задача программы на&nbsp;2018 год&nbsp;&mdash; значительное расширение товарной номенклатуры и&nbsp;увеличение функциональных возможностей площадки,&nbsp;&mdash; рассказала Вера Подгузова, управляющий директор группы РЭЦ по&nbsp;внешним связям и&nbsp;коммуникациям. &mdash;&nbsp;Перед нами в&nbsp;этом году стоит задача сертифицировать не&nbsp;менее 85&nbsp;компаний, но&nbsp;смею предположить, что их&nbsp;количество превысит этот показатель. Интерес к&nbsp;программе со&nbsp;стороны экспортеров очень высок&raquo;.</p>
</blockquote>
<p>Продукция, размещенная в&nbsp;электронном каталоге, уже прошла бесплатную систему добровольной сертификации и&nbsp;получила разрешение на&nbsp;использование маркировки &laquo;Made in&nbsp;Russia&raquo;. Данные товары планируется экспортировать в&nbsp;20&nbsp;стран мира&nbsp;&mdash; такие как Израиль, Канада, Китай, США, Швейцария и&nbsp;многие другие.</p>
<p>Вера Подгузова отмечает, что на&nbsp;сайте madeinrussia.com в&nbsp;будущем будут представлены не&nbsp;только товары, но&nbsp;и&nbsp;услуги&nbsp;&mdash; например, образование и&nbsp;внутренний туризм. В&nbsp;ближайшее время появятся новые возможности для продвижения каталога и&nbsp;его участников.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Под ключевые маркетинговые активности мы&nbsp;разрабатываем тематические страницы,&nbsp;&mdash; рассказывает Виктор Матыцин, генеральный директор ecommerce-агентства Aero, разработчик платформы Made in&nbsp;Russia. &mdash;&nbsp;Также на&nbsp;сайте скоро появятся каталог брендов и&nbsp;тематические промокаталоги, которые помогут импортерам познакомиться с&nbsp;локальной, крафтовой продукцией&raquo;.</p>
</blockquote>
<p>Чтобы экспортировать товары под знаком Made in&nbsp;Russia, российские компании должны подтвердить свои компетенции и&nbsp;качество продукции, пройдя бесплатную сертификацию в&nbsp;Российском экспортном центре. Полную информацию о&nbsp;процедуре сертификации производители могут найти на&nbsp;сайте madeinrussia.com.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/pervye-itogi-raboty-eksportnoy-platformy-made-in-russia/"
data-title="Первые итоги работы экспортной платформы Made in Russia"
data-description="В электронном каталоге Made in Russia (madeinrussia.com) размещено более 300 товаров российских производителей. Каталог запущен Российским экспортным центром (РЭЦ) в конце декабря 2017 года. Его главная задача - продвижение российской продукции за рубежом под единым страновым брендом."
data-image="https://www.shopolog.ru/s/img/post/37/8e/1200x630_378ed5fe69c07a02e978c500b94cf750___jpg____7_p156210_82623010.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_156210"
data-commentary-title="Первые итоги работы экспортной платформы Made in Russia"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_2138982060"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2138982060" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=2138982060"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 марта</span>
<small class="gray">
/
<a href="/news/yandeks-stanet-osnovnym-prodavcom-reklamy-na-avito/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156188">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/yandeks-stanet-osnovnym-prodavcom-reklamy-na-avito/">
<img src="//www.shopolog.ru/s/img/post/14/76/640x0_1476624c997bc4953769cc375220b589___png____4_81dee48b.jpg"
alt="Яндекс станет основным продавцом рекламы на Avito" /></a>
</div>
<h2 class="h3">
<a href="/news/yandeks-stanet-osnovnym-prodavcom-reklamy-na-avito/">
Яндекс станет основным продавцом рекламы на Avito</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Яндекс и Avito достигли договоренностей, согласно которым крупнейший сайт объявлений в России увеличит рекламный инвентарь, продаваемый в Рекламной сети интернет-компании. Яндекс, со своей стороны, оптимизировал качество и эффективность показов рекламы на Avito за счет более глубокого использования своих технологий.                </p>
</div>
<p>
<small>
<a href="/news/yandeks-stanet-osnovnym-prodavcom-reklamy-na-avito/" title="Яндекс станет основным продавцом рекламы на Avito">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
20 марта</span>
<small class="gray">
/
<a href="/news/google-budet-prodvigat-tovary-v-poiske-za-procent-ot-prodazh/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156168">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/google-budet-prodvigat-tovary-v-poiske-za-procent-ot-prodazh/">
<img src="//www.shopolog.ru/s/img/post/f2/55/640x0_f255f7374ac7cf913bdedaff40f409f8___jpg____4_1dd778ec.jpg"
alt="Google будет продвигать товары в поиске за процент от продаж" /></a>
</div>
<h2 class="h3">
<a href="/news/google-budet-prodvigat-tovary-v-poiske-za-procent-ot-prodazh/">
Google будет продвигать товары в поиске за процент от продаж</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Google запустит платный сервис Shopping Actions, который позволит ритейлерам продвигать свои товары в результатах поиска за процент от продаж.                </p>
</div>
<p>
<small>
<a href="/news/google-budet-prodvigat-tovary-v-poiske-za-procent-ot-prodazh/" title="Google будет продвигать товары в поиске за процент от продаж">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
19 марта</span>
<small class="gray">
/
<a href="/news/wikimart-vyplatit-finprombanku-dolgov-na-2-4-mlrd-rub/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156158">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/wikimart-vyplatit-finprombanku-dolgov-na-2-4-mlrd-rub/">
<img src="//www.shopolog.ru/s/img/post/2a/0f/640x0_2a0fbfbe415bcf7b4ca5b9b8bdd5820e___jpg____4_6a621ed6.jpg"
alt="Wikimart выплатит Финпромбанку долгов на  2,4 млрд руб" /></a>
</div>
<h2 class="h3">
<a href="/news/wikimart-vyplatit-finprombanku-dolgov-na-2-4-mlrd-rub/">
Wikimart выплатит Финпромбанку долгов на  2,4 млрд руб</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Один из самых успешных стартапов в области интернет-торговли Wikimart выплатит Финпромбанку более 2,4 млрд руб. по задолженностям и штрафам. Такое решение принял Арбитражный суд города Москвы в марте этого года.                </p>
</div>
<p>
<small>
<a href="/news/wikimart-vyplatit-finprombanku-dolgov-na-2-4-mlrd-rub/" title="Wikimart выплатит Финпромбанку долгов на  2,4 млрд руб">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
16 марта</span>
<small class="gray">
/
<a href="/news/ashan-nachinaet-testirovat-servis-dostavki-edy/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156143">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/ashan-nachinaet-testirovat-servis-dostavki-edy/">
<img src="//www.shopolog.ru/s/img/post/02/50/640x0_0250db617060e4e170fb766207ff92cd___jpg____4_2657a2d7.jpg"
alt="«Ашан» начинает тестировать сервис доставки еды" /></a>
</div>
<h2 class="h3">
<a href="/news/ashan-nachinaet-testirovat-servis-dostavki-edy/">
«Ашан» начинает тестировать сервис доставки еды</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
«Ашан» планирует запустить сервис доставки еды, пишет «Интерфакс». Кроме того, в планах ритейлера расширить категорию кулинарии в супермаркетах, а также увеличить и обновить ассортимент готовых блюд.                </p>
</div>
<p>
<small>
<a href="/news/ashan-nachinaet-testirovat-servis-dostavki-edy/" title="«Ашан» начинает тестировать сервис доставки еды">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 марта</span>
<small class="gray">
/
<a href="/news/sberbank-zapustil-marketpleys-medicinskih-uslug/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_156133">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/sberbank-zapustil-marketpleys-medicinskih-uslug/">
<img src="//www.shopolog.ru/s/img/post/f4/29/640x0_f4291b6564f3b69be551010260f7f366___jpg____4_9c12be17.jpg"
alt="Сбербанк запустил маркетплейс медицинских услуг" /></a>
</div>
<h2 class="h3">
<a href="/news/sberbank-zapustil-marketpleys-medicinskih-uslug/">
Сбербанк запустил маркетплейс медицинских услуг</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Принадлежащий Сбербанку сервис DocDoc договорился о сотрудничестве с сетью многопрофильных медицинских центров «Мать и дитя». Таким образом крупнейшая частная сеть клиник стала первым партнером интернет-площадки по предоставлению медицинских услуг, сообщили в пресс-службе банка.                </p>
</div>
<p>
<small>
<a href="/news/sberbank-zapustil-marketpleys-medicinskih-uslug/" title="Сбербанк запустил маркетплейс медицинских услуг">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2018, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail)
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fpervye-itogi-raboty-eksportnoy-platformy-made-in-russia%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2018-03-14T13:45',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2018-03-14T13:45"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2018-03-14T13:45"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
