<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года :: Shopolog.ru</title>
<meta name="description" content="Группа компаний Яндекс.Маркет, совместное предприятие Яндекса и Сбербанка в сфере электронной коммерции, объявляет финансовые и операционные результаты II квартала года 2019 года." />
<meta name="keywords" content="результаты, группы, компаний, яндекс, маркет, квартале, 2019, года, группа, совместное, предприятие, яндекса, сбербанка, сфере, электронной, коммерции, объявляет, финансовые, операционные, квартала" />
<meta name="title" content="Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года" />
<meta property="og:title" content="Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года" />
<meta property="og:url" content="https://www.shopolog.ru/news/rezul-taty-gruppy-kompaniy-yandeks-market-v-ii-kvartale-2019-goda/" />
<link rel="canonical" href="https://www.shopolog.ru/news/rezul-taty-gruppy-kompaniy-yandeks-market-v-ii-kvartale-2019-goda/" />
<meta property="og:description" content="Группа компаний Яндекс.Маркет, совместное предприятие Яндекса и Сбербанка в сфере электронной коммерции, объявляет финансовые и операционные результаты II квартала года 2019 года." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/9b/0d/1200x630_9b0de84ae156552ceaf8ba1ae069802f___jpg____7_p158673_85e4b7fc.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_1762425846"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1762425846" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=1762425846"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_1143220384"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1143220384" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=1143220384"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/analytics/" class="nodecoration">
Аналитика</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года                            </h1>
<p>
<span class="h6 date">
<time datetime="2019-07-29T09:45:00+03:00">29 июля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/rezul-taty-gruppy-kompaniy-yandeks-market-v-ii-kvartale-2019-goda/"
data-title="Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года"
data-description="Группа компаний Яндекс.Маркет, совместное предприятие Яндекса и Сбербанка в сфере электронной коммерции, объявляет финансовые и операционные результаты II квартала года 2019 года."
data-image="https://www.shopolog.ru/s/img/post/9b/0d/1200x630_9b0de84ae156552ceaf8ba1ae069802f___jpg____7_p158673_85e4b7fc.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__tags">
<div class="b-feed__tags__content clearfix">
<div class="header">Смотрите в каталоге</div>
<div class="b-feed__tags__company">
<div class="name">
<a href="/services/market-yandex-ru/" target="_blank" class="bold">
Яндекс.Маркет</a></div>
<div class="image">
<a href="/services/market-yandex-ru/" target="_blank">
<img src="//www.shopolog.ru/s/img/services/81/cc/400x200_yandeks-market-0ed227___jpg____4_2ce19135.png" alt="Яндекс.Маркет" class="b-catalog__name__logotype" /></a>
</div>
<div class="category h6 italic gray">Маркетплейсы</div>
</div>
</div>
</div>
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Группа компаний Яндекс.Маркет, совместное предприятие Яндекса и&nbsp;Сбербанка в&nbsp;сфере электронной коммерции, объявляет финансовые и&nbsp;операционные результаты&nbsp;II квартала года 2019&nbsp;года.</p>
<ul>
<li>Выручка Группы компаний Яндекс.Маркет выросла на&nbsp;169% по&nbsp;сравнению с&nbsp;II кварталом 2018 года и&nbsp;составила 3,9 млрд рублей; существенный вклад в&nbsp;этот рост внес маркетплейс Беру, запущенный в&nbsp;бета-тестировании в&nbsp;мае прошлого года.</li>
<li>Выручка сервиса Яндекс.Маркет выросла на&nbsp;30% по&nbsp;сравнению со&nbsp;вторым кварталом прошлого года и&nbsp;составила 1,8 млрд рублей.</li>
<li>Аудитория сервиса для сравнения цен продолжает расти, рост во&nbsp;втором квартале составил&nbsp;32% по&nbsp;сравнению с&nbsp;аналогичным периодом прошлого года.</li>
<li>Во&nbsp;втором квартале к&nbsp;маркетплейсу Беру подключились более 700 интернет-магазинов и&nbsp;производителей.</li>
<li>Драйвером роста Беру также является повышение эффективности логистической инфраструктуры. Во&nbsp;втором квартале компания заключила договоры аренды логистических комплексов в&nbsp;подмосковных Томилине и&nbsp;Софьине.</li>
</ul>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Мы&nbsp;продолжаем прилагать усилия, чтобы построить самую эффективную и&nbsp;привлекательную площадку онлайн-торговли в&nbsp;России, и&nbsp;поэтому инвестируем в&nbsp;привлечение клиентов, инфраструктуру и&nbsp;технологии, которые дают нам конкурентное преимущество на&nbsp;этом рынке&raquo;,&nbsp;&mdash; прокомментировал результаты Александр Балахнин, финансовый директор Группы компаний Яндекс.Маркет.</p>
</blockquote>
<p><strong>Яндекс.Маркет</strong></p>
<p>Сервис для сравнения цен продолжает показывать отличные результаты на&nbsp;протяжении 5&nbsp;кварталов. Выручка Яндекс.Маркета во&nbsp;втором квартале выросла на&nbsp;30% и&nbsp;составила 1,8 миллиарда рублей.</p>
<p>Аудитория Яндекс.Маркета также продолжает расти. В&nbsp;среднем во&nbsp;втором квартале 2019 года дневная аудитория составляла 3,2 миллиона уникальных пользователей, показатель вырос на&nbsp;32% по&nbsp;отношению ко&nbsp;второму кварталу прошлого года.</p>
<p>Главной задачей Яндекс.Маркета по-прежнему остается быть полезным и&nbsp;эффективным сервисом как для покупателей, так и&nbsp;для партнеров. Яндекс.Маркет запустил обновленное приложение, чтобы дать пользователям более удобный сценарий выбора товаров и&nbsp;сравнения цен, который они смогут использовать в&nbsp;повседневной жизни. Команда сервиса также успешно работает над ростом конверсии в&nbsp;заказ, для этого запускает сервисы для продавцов и&nbsp;производителей: размещает более подробную информацию о&nbsp;способах оплаты и&nbsp;условиях самовывоза, открыла возможность размещения уцененных товаров.</p>
<p>Одна из&nbsp;важных задач команды сервиса&nbsp;&mdash; дать возможность прямой коммуникации между продавцами и&nbsp;покупателями, поэтому были запущены такие проекты, как чат с&nbsp;магазинами, где пользователи сервиса могут задать им&nbsp;любые вопросы, и&nbsp;ответы магазинов и&nbsp;производителей на&nbsp;вопросы пользователей о&nbsp;товарах. Чаты уже появились у&nbsp;6&nbsp;тысяч магазинов в&nbsp;более чем 200 городах страны, а&nbsp;на&nbsp;несколько сотен вопросов пользователей ежедневно отвечает более 100&nbsp;магазинов.</p>
<p><strong>Суперчек</strong></p>
<p>Также в&nbsp;отчетный период команда Яндекс.Маркета вела работу с&nbsp;партнерами по&nbsp;подключению к&nbsp;сервису для офлайн-покупок Суперчек, <a href="//www.shopolog.ru/news/yandeks-zapustit-prilozhenie-dlya-pokupok-v-oflayn-magazinah/">анонсированному</a> в&nbsp;марте 2019&nbsp;года. За&nbsp;три месяца к&nbsp;Суперчеку присоединилось более 20&nbsp;партнеров&nbsp;&mdash; федеральных и&nbsp;региональных торговых сетей. В&nbsp;этом&nbsp;же время был завершен пилотный запуск приложения для пользователей в&nbsp;Нижнем Новгороде.</p>
<p><strong>Маркетплейс Беру</strong></p>
<p>Во&nbsp;втором квартале маркетплейс Беру продолжил качественный рост, одновременно ускоряясь и&nbsp;повышая эффективность. Ежемесячная аудитория Беру достигает 9&nbsp;миллионов человек. Оборот Беру продолжает уверенно превышать 1&nbsp;миллиард рублей в&nbsp;месяц, а&nbsp;количество заказов с&nbsp;начала года удвоилось.</p>
<p>Доля заказов через мобильное приложение во&nbsp;втором квартале достигла 49%.</p>
<p>Маркетплейс продолжает активно работать над ассортиментом. Сейчас на&nbsp;маркетплейсе Беру около 230 тысяч товарных позиций без дубликатов. Самые популярные категории: электроника и&nbsp;бытовая техника, компьютеры и&nbsp;комплектующие, товары для дома, товары для детей, товары повседневного спроса и&nbsp;продукты питания. Несколько категорий растут опережающими темпами: продажи продуктов питания по&nbsp;сравнению с&nbsp;предыдущим кварталом (I&nbsp;квартал 2019) увеличились на&nbsp;103%, товаров для животных&nbsp;&mdash; на&nbsp;111%, товаров для спорта и&nbsp;отдыха&nbsp;&mdash; на&nbsp;168%.</p>
<p><strong>Партнеры</strong></p>
<p>Команда Беру продолжает строить маркетплейс, помогая партнерам продавать свои товары на&nbsp;нашей площадке. Сейчас более&nbsp;30% в&nbsp;общем обороте&nbsp;&mdash; это продажи партнеров.</p>
<p>За&nbsp;второй квартал к&nbsp;маркетплейсу подключились более 700 интернет-магазинов и&nbsp;производителей. В&nbsp;настоящий момент более 2100 магазинов продают свои товары при помощи маркетплейса Беру. В&nbsp;свою очередь маркетплейс продолжает совершенствовать модели взаимодействия с&nbsp;партнерами. Во&nbsp;втором квартале был запущен проект по&nbsp;дропшиппингу, который позволяет партнерам продавать товары на&nbsp;нашей платформе, более эффективно используя свой оборотный капитал. Беру уделяет большое внимание скорости и&nbsp;простоте подключения магазинов к&nbsp;платформе.</p>
<p><strong>Инфраструктура</strong></p>
<p>Драйвером роста Беру также является повышение эффективности логистической инфраструктуры. Во&nbsp;втором квартале компания заключила договоры аренды складских комплексов в&nbsp;подмосковных Томилине и&nbsp;Софьине. Введение в&nbsp;эксплуатацию комплексов позволит компании работать над уменьшением стоимости исполнения заказа. У&nbsp;Беру продолжает работать собственный логистический комплекс в&nbsp;Ростовской области, что позволяет быстрее доставлять заказы по&nbsp;всему Южному федеральному округу. Группа компаний также работает над экспериментом&nbsp;&mdash; собственной сетью постаматов, анонсированной в&nbsp;апреле 2019&nbsp;года.</p>
<p><strong>Интеграции</strong></p>
<p>Во&nbsp;втором квартале продолжена работа по&nbsp;интеграции с&nbsp;экосистемами акционеров&nbsp;&mdash; Яндекса и&nbsp;Сбербанка. Запущены повторные покупки через голосового помощника Алису, а&nbsp;также ряд инициатив со&nbsp;Сбербанком&nbsp;&mdash; возможность входа на&nbsp;Беру при помощи Сбербанк ID&nbsp;без дополнительной регистрации, возможность оплатить покупки на&nbsp;Беру при помощи кредита от&nbsp;Сбербанка или с&nbsp;использованием бонусов СПАСИБО. В&nbsp;июне&nbsp;15% всех покупок на&nbsp;Беру совершались с&nbsp;использованием СПАСИБО.</p>                                </div>
</div>
<h6>
Компании и сервисы:
<a href="/services/market-yandex-ru/" target="_blank" class="bold">
Яндекс.Маркет</a>,
<a href="/company/sberbank-rossii/" target="_blank" class="bold">
Сбербанк России</a>
</h6>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/rezul-taty-gruppy-kompaniy-yandeks-market-v-ii-kvartale-2019-goda/"
data-title="Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года"
data-description="Группа компаний Яндекс.Маркет, совместное предприятие Яндекса и Сбербанка в сфере электронной коммерции, объявляет финансовые и операционные результаты II квартала года 2019 года."
data-image="https://www.shopolog.ru/s/img/services/81/cc/400x200_yandeks-market-0ed227___jpg____4_2ce19135.png"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<div id="yandex_rtb_R-A-273795-3" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-3",
renderTo: "yandex_rtb_R-A-273795-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_158673"
data-commentary-title="Результаты Группы компаний Яндекс.Маркет в II квартале 2019 года"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_2770880282"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2770880282" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=2770880282"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
29 июля</span>
<small class="gray">
/
<a href="/news/yandeks-otchitalsya-za-vtoroy-kvartal-2019-goda/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_158672">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/yandeks-otchitalsya-za-vtoroy-kvartal-2019-goda/">
<img src="//www.shopolog.ru/s/img/post/3e/3e/640x0_3e3eb99f930f52db9125727548ba551b___jpg____4_12f3eabc.jpg"
alt="Яндекс отчитался за второй квартал 2019 года" /></a>
</div>
<h2 class="h3">
<a href="/news/yandeks-otchitalsya-za-vtoroy-kvartal-2019-goda/">
Яндекс отчитался за второй квартал 2019 года</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Яндекс крупнейшая российская поисковая система и интернет-портал, объявляет неаудированные финансовые результаты за второй квартал 2019 года.                </p>
</div>
<p>
<small>
<a href="/news/yandeks-otchitalsya-za-vtoroy-kvartal-2019-goda/" title="Яндекс отчитался за второй квартал 2019 года">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
26 июля</span>
<small class="gray">
/
<a href="/news/onlayn-feshen-riteyl-ne-lyubit-karty/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_158668">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/onlayn-feshen-riteyl-ne-lyubit-karty/">
<img src="//www.shopolog.ru/s/img/post/bf/a6/640x0_bfa631d1a2a216e1e98180d4ed0b7153___jpg____4_232ee3b1.jpg"
alt="Онлайн фешен-ритейл не любит карты" /></a>
</div>
<h2 class="h3">
<a href="/news/onlayn-feshen-riteyl-ne-lyubit-karty/">
Онлайн фешен-ритейл не любит карты</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Только 40% крупнейших российских онлайн-ритейлеров полностью раскрывают наименование и адреса, принимают к оплате национальные платежные инструменты и надлежащим образом информируют потребителей о способах совершения покупки.                </p>
</div>
<p>
<small>
<a href="/news/onlayn-feshen-riteyl-ne-lyubit-karty/" title="Онлайн фешен-ритейл не любит карты">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
26 июля</span>
<small class="gray">
/
<a href="/news/vserossiyskiy-konkurs-saytov-i-prilozheniy-reyting-runeta-nazval-pobediteley/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_158667">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/vserossiyskiy-konkurs-saytov-i-prilozheniy-reyting-runeta-nazval-pobediteley/">
<img src="//www.shopolog.ru/s/img/post/cf/1a/640x0_cf1aa72b7be5485f6482f44dc3ac075c___jpg____4_05556765.jpg"
alt="Всероссийский конкурс сайтов и приложений Рейтинг Рунета назвал победителей 2019 года" /></a>
</div>
<h2 class="h3">
<a href="/news/vserossiyskiy-konkurs-saytov-i-prilozheniy-reyting-runeta-nazval-pobediteley/">
Всероссийский конкурс сайтов и приложений Рейтинг Рунета назвал победителей 2019 года</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В минувшую среду, 24 июля в Москве прошла очередная церемония вручения наград всероссийского конкурса сайтов и мобильных приложений «Рейтинг Рунета».                </p>
</div>
<p>
<small>
<a href="/news/vserossiyskiy-konkurs-saytov-i-prilozheniy-reyting-runeta-nazval-pobediteley/" title="Всероссийский конкурс сайтов и приложений Рейтинг Рунета назвал победителей 2019 года">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
26 июля</span>
<small class="gray">
/
<a href="/news/rezul-taty-11-klyuchevyh-reytingov-digital-agentstv-2019/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_158666">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/rezul-taty-11-klyuchevyh-reytingov-digital-agentstv-2019/">
<img src="//www.shopolog.ru/s/img/post/b3/c1/640x0_b3c1d1097d41dc1a404d9efacc9a7a50___jpg____4_ce75bbab.jpg"
alt="Результаты 11 ключевых рейтингов digital-агентств 2019" /></a>
</div>
<h2 class="h3">
<a href="/news/rezul-taty-11-klyuchevyh-reytingov-digital-agentstv-2019/">
Результаты 11 ключевых рейтингов digital-агентств 2019</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Аналитический проект RUWARD опубликовал результаты одиннадцати ключевых для российского рынка рейтингов digital-агентств/продакшенов по различным сегментам услуг за 2019 год.                </p>
</div>
<p>
<small>
<a href="/news/rezul-taty-11-klyuchevyh-reytingov-digital-agentstv-2019/" title="Результаты 11 ключевых рейтингов digital-агентств 2019">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
24 июля</span>
<small class="gray">
/
<a href="/news/avito-izuchili-spros-na-chemodany-s-nachala-2019-goda/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_158660">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/avito-izuchili-spros-na-chemodany-s-nachala-2019-goda/">
<img src="//www.shopolog.ru/s/img/post/8b/6b/640x0_8b6b199b6f5d2b01c8ed72644a5e77f7___jpg____4_228e3691.jpg"
alt="Авито изучили цены и спрос на чемоданы с начала 2019 года" /></a>
</div>
<h2 class="h3">
<a href="/news/avito-izuchili-spros-na-chemodany-s-nachala-2019-goda/">
Авито изучили цены и спрос на чемоданы с начала 2019 года</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Эксперты Авито изучили спрос на чемоданы с начала 2019 года и выяснили, что наибольшей популярностью они пользуются в июне, что совпадает с началом сезона летних отпусков. Интерес в первый летний месяц на две трети выше, чем в январе.                </p>
</div>
<p>
<small>
<a href="/news/avito-izuchili-spros-na-chemodany-s-nachala-2019-goda/" title="Авито изучили цены и спрос на чемоданы с начала 2019 года">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-273795-10 -->
<div id="yandex_rtb_R-A-273795-10"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-10",
renderTo: "yandex_rtb_R-A-273795-10",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2019, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Frezul-taty-gruppy-kompaniy-yandeks-market-v-ii-kvartale-2019-goda%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="https://webvideomarketing.ru/js_custom/ann55jiEnC8khGbD1U9hJDZohybRuKtr.js"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
