<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Сбербанк представил индексы Деда Мороза и Снегурочки :: Shopolog.ru</title>
<meta name="description" content="Сбербанк и IT-компания «Платформа ОФД» в рамках проекта «СберДанные», проанализировав расходы россиян в период с 15 по 31 декабря 2019 г., впервые представляют индекс Деда Мороза и индекс Снегурочки, которые отражают финансовые траты мужчин и женщин накануне Нового года." />
<meta name="keywords" content="сбербанк, представил, индексы, деда, мороза, снегурочки, it-компания, платформа, офд, рамках, проекта, сберданные, проанализировав, расходы, россиян, период, декабря, 2019, впервые, представляют, индекс, которые, отражают, финансовые, траты, мужчин, женщин, накануне, нового, года" />
<meta name="title" content="Сбербанк представил индексы Деда Мороза и Снегурочки" />
<meta property="og:title" content="Сбербанк представил индексы Деда Мороза и Снегурочки" />
<meta property="og:url" content="https://www.shopolog.ru/news/sberbank-predstavil-indeksy-deda-moroza-i-snegurochki/" />
<link rel="canonical" href="https://www.shopolog.ru/news/sberbank-predstavil-indeksy-deda-moroza-i-snegurochki/" />
<meta property="og:description" content="Сбербанк и IT-компания «Платформа ОФД» в рамках проекта «СберДанные», проанализировав расходы россиян в период с 15 по 31 декабря 2019 г., впервые представляют индекс Деда Мороза и индекс Снегурочки, которые отражают финансовые траты мужчин и женщин накануне Нового года." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/78/ff/1200x630_78ff40512f6a408936737b24b606ac7e___jpg____7_p159284_3bec8e0f.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_3844343198"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3844343198" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=3844343198"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_2584346748"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2584346748" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=2584346748"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Сбербанк представил индексы Деда Мороза и Снегурочки                            </h1>
<p>
<span class="h6 date">
<time datetime="2020-01-15T12:48:00+03:00">15 января</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/sberbank-predstavil-indeksy-deda-moroza-i-snegurochki/"
data-title="Сбербанк представил индексы Деда Мороза и Снегурочки"
data-description="Сбербанк и IT-компания «Платформа ОФД» в рамках проекта «СберДанные», проанализировав расходы россиян в период с 15 по 31 декабря 2019 г., впервые представляют индекс Деда Мороза и индекс Снегурочки, которые отражают финансовые траты мужчин и женщин накануне Нового года."
data-image="https://www.shopolog.ru/s/img/post/78/ff/1200x630_78ff40512f6a408936737b24b606ac7e___jpg____7_p159284_3bec8e0f.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Сбербанк и&nbsp;IT-компания &laquo;Платформа ОФД&raquo; в&nbsp;рамках проекта &laquo;СберДанные&raquo;, проанализировав расходы россиян в&nbsp;период с&nbsp;15&nbsp;по&nbsp;31&nbsp;декабря 2019&nbsp;г., впервые представляют индекс Деда Мороза и&nbsp;индекс Снегурочки, которые отражают финансовые траты мужчин и&nbsp;женщин накануне Нового года.</p>
<ul>
<li>Новые индексы демонстрируют траты мужчин и&nbsp;женщин накануне самого любимого праздника&nbsp;&mdash; Нового года.</li>
<li>Индекс Деда Мороза* в&nbsp;2019&nbsp;г. составил 41,7&nbsp;пункта, или 10&nbsp;800&nbsp;рублей.</li>
<li>Индекс Снегурочки&nbsp;&mdash; 38,9&nbsp;пункта, или 8&nbsp;438&nbsp;рублей. Оба показателя&nbsp;&mdash; максимальный результат за&nbsp;последние три года.</li>
<li>Среднестатистический &laquo;Дед Мороз&raquo; тратит на&nbsp;28% больше, чем &laquo;Снегурочка&raquo;.</li>
</ul>
<p>Значение индекса Деда Мороза за&nbsp;2019&nbsp;г. составило 41,7&nbsp;пункта, последовательно увеличиваясь с&nbsp;2017&nbsp;г. Индекс Снегурочки составил 38,9&nbsp;пункта. Если взять все потребительские категории и&nbsp;оценить среднедневной объем расходов, то&nbsp;в&nbsp;период с&nbsp;25&nbsp;по&nbsp;31&nbsp;декабря он&nbsp;был на&nbsp;39,5% выше, чем в&nbsp;первые три недели месяца. Поэтому для расчета индекса была взята именно последняя неделя года.</p>
<p>Две трети от&nbsp;всех расходов и&nbsp;мужчин и&nbsp;женщин перед Новым годом пришлись на&nbsp;покупки подарков&nbsp;&mdash; косметику, бытовую технику и&nbsp;гаджеты, игрушки, ювелирные изделия, абонементы в&nbsp;спортивные залы.</p>
<p>Среднестатистические &laquo;Деды Морозы&raquo; потратили на&nbsp;подарки 10&nbsp;800&nbsp;руб., а&nbsp;&laquo;Снегурочки&raquo;&nbsp;&mdash; 8&nbsp;438&nbsp;руб. Это можно назвать рублевым эквивалентом индексов Деда Мороза и&nbsp;Снегурочки.</p>
<p>Новогодний чек мужчин в&nbsp;среднем на&nbsp;28% больше, чем женщин.</p>
<p>&laquo;Снегурочки&raquo; на&nbsp;3-4 дня раньше &laquo;Дедов Морозов&raquo; начали подготовку к&nbsp;праздникам. Уже 19&minus;20 декабря женщины начали активнее покупать бытовую технику, косметику и&nbsp;ювелирные изделия.</p>
<p>В&nbsp;основном мужчины откладывали покупки на&nbsp;последние несколько дней уходящего года. За&nbsp;неделю до&nbsp;Нового года становятся заметны их&nbsp;траты в&nbsp;магазинах детской одежды, также сильный пол предпочел заранее позаботиться о&nbsp;покупке абонементов в&nbsp;спортивные клубы на&nbsp;следующий год. На&nbsp;31&nbsp;декабря пришлось 7,5% мужских трат на&nbsp;цветы за&nbsp;весь декабрь 2019&nbsp;года. &laquo;Снегурочки&raquo;&nbsp;же в&nbsp;этот день искали подарки в&nbsp;традиционно &laquo;мужских&raquo; категориях&nbsp;&mdash; магазинах спортивных товаров и&nbsp;мужской одежды (максимум дневных трат 6,4% и&nbsp;6,5% соответственно).</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/sberbank-predstavil-indeksy-deda-moroza-i-snegurochki/"
data-title="Сбербанк представил индексы Деда Мороза и Снегурочки"
data-description="Сбербанк и IT-компания «Платформа ОФД» в рамках проекта «СберДанные», проанализировав расходы россиян в период с 15 по 31 декабря 2019 г., впервые представляют индекс Деда Мороза и индекс Снегурочки, которые отражают финансовые траты мужчин и женщин накануне Нового года."
data-image="https://www.shopolog.ru/s/img/post/78/ff/1200x630_78ff40512f6a408936737b24b606ac7e___jpg____7_p159284_3bec8e0f.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<div id="yandex_rtb_R-A-273795-3" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-3",
renderTo: "yandex_rtb_R-A-273795-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_159284"
data-commentary-title="Сбербанк представил индексы Деда Мороза и Снегурочки"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_2845108046"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2845108046" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=2845108046"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 января</span>
<small class="gray">
/
<a href="/news/fas-odobrila-sdelku-l-etual-po-pokupke-podruzhki/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_159283">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/fas-odobrila-sdelku-l-etual-po-pokupke-podruzhki/">
<img src="//www.shopolog.ru/s/img/post/65/16/640x0_651672c56c8fcd2f8b81780e0a7647bd___jpg____4_e0f0bc1d.jpg"
alt="ФАС одобрила сделку «Л’Этуаль» по покупке «Подружки»" /></a>
</div>
<h2 class="h3">
<a href="/news/fas-odobrila-sdelku-l-etual-po-pokupke-podruzhki/">
ФАС одобрила сделку «Л’Этуаль» по покупке «Подружки»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Федеральная антимонопольная служба одобрила сделку ООО «Алькор и Ко» («Л’Этуаль») по приобретению 100% в уставном капитале ООО «Табер Трейд» («Подружка»).                </p>
</div>
<p>
<small>
<a href="/news/fas-odobrila-sdelku-l-etual-po-pokupke-podruzhki/" title="ФАС одобрила сделку «Л’Этуаль» по покупке «Подружки»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 января</span>
<small class="gray">
/
<a href="/news/magnit-podvel-itogi-novogodnih-prodazh/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_159282">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-podvel-itogi-novogodnih-prodazh/">
<img src="//www.shopolog.ru/s/img/post/54/38/640x0_5438122111abe7b303133cdef9913c72___jpg____4_b4f5c684.jpg"
alt="Магнит подвел итоги новогодних продаж" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-podvel-itogi-novogodnih-prodazh/">
Магнит подвел итоги новогодних продаж</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Розничная сесть «Магнит» начинает практику публикации результатов предновогодних продаж. Последние дни каждого года традиционно относят к «высокому сезону» в фудритейле. Они, как правило, оказывают существенное влияние на результаты четвертого квартала, а также характеризуют потребительские настроения в целом.                </p>
</div>
<p>
<small>
<a href="/news/magnit-podvel-itogi-novogodnih-prodazh/" title="Магнит подвел итоги новогодних продаж">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 января</span>
<small class="gray">
/
<a href="/news/produktovaya-set-spar-otkroet-magazin-v-sheremet-evo/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_159281">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/produktovaya-set-spar-otkroet-magazin-v-sheremet-evo/">
<img src="//www.shopolog.ru/s/img/post/86/24/640x0_8624705bf95f297e7d5f4e27c2ea0364___jpg____4_e4027240.jpg"
alt="Продуктовая сеть Spar откроет магазин в Шереметьево" /></a>
</div>
<h2 class="h3">
<a href="/news/produktovaya-set-spar-otkroet-magazin-v-sheremet-evo/">
Продуктовая сеть Spar откроет магазин в Шереметьево</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В аэропорту Шереметьево в ближайшее время откроется магазин Spar. Развивать объект, вероятно, будет российский франчайзи сети Spar Middle Volga. Компания уже набирала сотрудников для работы в магазине в Шереметьево, следует из профиля на портале Headhunter.                </p>
</div>
<p>
<small>
<a href="/news/produktovaya-set-spar-otkroet-magazin-v-sheremet-evo/" title="Продуктовая сеть Spar откроет магазин в Шереметьево">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 января</span>
<small class="gray">
/
<a href="/news/magnit-predstavil-obnovlennyy-dizayn-sobstvennoy-torgovoy-marki/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_159278">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-predstavil-obnovlennyy-dizayn-sobstvennoy-torgovoy-marki/">
<img src="//www.shopolog.ru/s/img/post/82/08/640x0_82089f8368ad83217bfead6f30790c55___jpg____4_6f48e0c1.jpg"
alt="«Магнит» представил обновлённый дизайн собственной торговой марки" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-predstavil-obnovlennyy-dizayn-sobstvennoy-torgovoy-marki/">
«Магнит» представил обновлённый дизайн собственной торговой марки</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Агентство Wellhead разработало дизайн собственной торговой марки «Магнита». Новый дизайн собственной торговой марки (СТМ) «Магнита» должен помочь узнаваемости бренда.                 </p>
</div>
<p>
<small>
<a href="/news/magnit-predstavil-obnovlennyy-dizayn-sobstvennoy-torgovoy-marki/" title="«Магнит» представил обновлённый дизайн собственной торговой марки">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
14 января</span>
<small class="gray">
/
<a href="/news/mark-zavadskiy-vozglavil-upravlyayuschiy-komitet-gruppy-riki/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_159275">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/mark-zavadskiy-vozglavil-upravlyayuschiy-komitet-gruppy-riki/">
<img src="//www.shopolog.ru/s/img/post/be/90/640x0_be90290f697d55302acc87965a2aab11___jpg____4_29a76ce5.jpg"
alt="Марк Завадский возглавил управляющий комитет группы «Рики»" /></a>
</div>
<h2 class="h3">
<a href="/news/mark-zavadskiy-vozglavil-upravlyayuschiy-komitet-gruppy-riki/">
Марк Завадский возглавил управляющий комитет группы «Рики»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В группе компаний «Рики» появится Управляющий комитет. Информацию о его создании распространила пресс-служба. Главой комитета станет Марк Завадский, бывший руководитель экосистемы «Сбербанка» SberX и экс-глава Alibaba в России Марк Завадский.                </p>
</div>
<p>
<small>
<a href="/news/mark-zavadskiy-vozglavil-upravlyayuschiy-komitet-gruppy-riki/" title="Марк Завадский возглавил управляющий комитет группы «Рики»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<div id="yandex_rtb_R-A-273795-4" style="padding-bottom: 15px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-4",
renderTo: "yandex_rtb_R-A-273795-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-273795-10 -->
<div id="yandex_rtb_R-A-273795-10"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-273795-10",
renderTo: "yandex_rtb_R-A-273795-10",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2020, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fsberbank-predstavil-indeksy-deda-moroza-i-snegurochki%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="https://webvideomarketing.ru/js_custom/ann55jiEnC8khGbD1U9hJDZohybRuKtr.js"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.12&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
