<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Сколько бизнес заработал на Евро-2020 :: Shopolog.ru</title>
<meta name="description" content="Чемпионат Европы по футболу, который начался 11 июня и закончится 11 июля, дал возможность заработать принимающим городам, в том числе Санкт-Петербургу. После прошлогоднего локдауна петербургский бизнес заметно оживился во время матчей, с 11 июня по 4 июля." />
<meta name="keywords" content="сколько, бизнес, заработал, евро-2020, чемпионат, европы, футболу, который, начался, июня, закончится, июля, дал, возможность, заработать, принимающим, городам, том, числе, санкт-петербургу, после, прошлогоднего, локдауна, петербургский, заметно, оживился, время, матчей" />
<meta name="title" content="Сколько бизнес заработал на Евро-2020" />
<meta property="og:title" content="Сколько бизнес заработал на Евро-2020" />
<meta property="og:url" content="https://www.shopolog.ru/news/skol-ko-biznes-zarabotal-na-evro-2020/" />
<link rel="canonical" href="https://www.shopolog.ru/news/skol-ko-biznes-zarabotal-na-evro-2020/" />
<meta property="og:description" content="Чемпионат Европы по футболу, который начался 11 июня и закончится 11 июля, дал возможность заработать принимающим городам, в том числе Санкт-Петербургу. После прошлогоднего локдауна петербургский бизнес заметно оживился во время матчей, с 11 июня по 4 июля." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/f3/c5/1200x630_f3c5a29d54639dbf9593fb1fd6ed49a7___jpg____7_p161279_bed2732c.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/rss/offline.php" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--shopolog-->
<!--Площадка: Shopolog.ru / * / *-->
<!--Тип баннера: Растяжка сквозная-->
<!--Расположение: Растяжка 100% (новая)-->
<div id="adfox_161364187094416134"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 237015,
containerId: 'adfox_161364187094416134',
params: {
pp: 'bkpe',
ps: 'caah',
p2: 'hcqc'
}
});
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_3246758344"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3246758344" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=3246758344"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
Новости
&rarr;
</span>
<span class="nowrap">
<a href="/offline/" class="nodecoration">
Офлайн-ритейл</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<span class="black">
Компании и рынки</span>
</span>
<sup class="small"><a href="/rss/offline.php" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Сколько бизнес заработал на Евро-2020                            </h1>
<p>
<span class="h6 date">
<time datetime="2021-07-12T10:46:00+03:00">12 июля</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/skol-ko-biznes-zarabotal-na-evro-2020/"
data-title="Сколько бизнес заработал на Евро-2020"
data-description="Чемпионат Европы по футболу, который начался 11 июня и закончится 11 июля, дал возможность заработать принимающим городам, в том числе Санкт-Петербургу. После прошлогоднего локдауна петербургский бизнес заметно оживился во время матчей, с 11 июня по 4 июля."
data-image="https://www.shopolog.ru/s/img/post/f3/c5/1200x630_f3c5a29d54639dbf9593fb1fd6ed49a7___jpg____7_p161279_bed2732c.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Чемпионат Европы по&nbsp;футболу, который начался 11&nbsp;июня и&nbsp;закончится 11&nbsp;июля, дал возможность заработать принимающим городам, в&nbsp;том числе Санкт-Петербургу. После прошлогоднего локдауна петербургский бизнес заметно оживился во&nbsp;время матчей, с&nbsp;11&nbsp;июня по&nbsp;4&nbsp;июля. По&nbsp;данным аналитиков ЮMoney и&nbsp;&laquo;Чек Индекса&raquo; компании &laquo;Платформа ОФД&raquo; (входят в&nbsp;экосистему Сбера), в&nbsp;июне по&nbsp;сравнению с&nbsp;маем в&nbsp;Петербурге увеличилось количество трат на&nbsp;общепит, сувениры и&nbsp;такси. Владельцы петербургских отелей и&nbsp;ресторанов, представители экскурсионных бюро и&nbsp;сувенирных магазинов рассказали, оправдались&nbsp;ли их&nbsp;ожидания от&nbsp;Евро-2020.</p>
<h3>Кто заработал на&nbsp;Евро</h3>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;В&nbsp;июне по&nbsp;сравнению с&nbsp;маем в&nbsp;Петербурге количество платежей в&nbsp;категории общепита выросло на&nbsp;37%, оборот&nbsp;&mdash; на&nbsp;29%. Средний чек снизился на&nbsp;6%, но&nbsp;все равно остался высоким и&nbsp;составил 2048&nbsp;рублей. Скорее всего, футбольные болельщики уехали из&nbsp;Петербурга с&nbsp;подарками: в&nbsp;июне траты на&nbsp;сувениры выросли на&nbsp;24%, а&nbsp;оборот увеличился на&nbsp;32%. Средний чек стал на&nbsp;6% больше, чем месяцем ранее, и&nbsp;составил 3934&nbsp;рубля. Не&nbsp;экономили болельщики в&nbsp;Петербурге и&nbsp;на&nbsp;такси. В&nbsp;июне траты на&nbsp;такси и&nbsp;каршеринг выросли на&nbsp;64% относительно мая, оборот&nbsp;&mdash; на&nbsp;50%, а&nbsp;средний чек&nbsp;&mdash; на&nbsp;13%. Он&nbsp;составил 2302&nbsp;рубля&raquo;,&nbsp;&mdash; комментирует генеральный директор ЮMoney Иван Глазачев.</p>
</blockquote>
<h3>Иностранцы предпочитали хостелы</h3>
<p>По&nbsp;словам Марка, владельца портала MOST Petersburg, окно бронирований на&nbsp;Евро-2020 составило три месяца. Портал продвигает календарь событий, актуальных для иностранных гостей, и&nbsp;помогает им&nbsp;сделать визу. С&nbsp;апреля трафик сайта увеличился на&nbsp;40%. MOST Petersburg получил устойчивый поток бронирований, в&nbsp;том числе по&nbsp;отложенному спросу. Компания также продает экскурсии и&nbsp;гиды, предоставляет трансфер. В&nbsp;преддверии Евро в&nbsp;MOST Petersburg наблюдали повышенный спрос по&nbsp;всем этим категориям.</p>
<p>По&nbsp;данным аналитического ресурса &laquo;Чек Индекс&raquo; (принадлежит крупнейшему оператору фискальных данных&nbsp;&mdash; &laquo;Платформе ОФД&raquo;), в&nbsp;июне средняя сумма покупки в&nbsp;секторе гостиниц и&nbsp;отелей в&nbsp;Петербурге составила 15,7 тысячи рублей. Это на&nbsp;64% больше, чем в&nbsp;июне 2020&nbsp;года, и&nbsp;на&nbsp;6%&nbsp;&mdash; по&nbsp;сравнению с&nbsp;июнем 2019-го. Количество заказов выросло по&nbsp;сравнению с&nbsp;прошлым годом на&nbsp;218%, или в&nbsp;3,2&nbsp;раза. Относительно 2019-го этот показатель увеличился на&nbsp;12%.</p>
<p>Владельцы отелей, хостелов и&nbsp;апартаментов в&nbsp;Петербурге рассказали, что стоимость проживания в&nbsp;июне выросла на&nbsp;50-70%. По&nbsp;словам владельца Petersburg Rent Алексея, в&nbsp;июне цены всегда выше, чем в&nbsp;другие месяцы. Исключением стал 2020&nbsp;год. Если&nbsp;бы не&nbsp;пандемия, загрузка гостиниц, апартаментов и&nbsp;хостелов по&nbsp;прогнозам достигла&nbsp;бы тогда 100%. В&nbsp;этом году она составила порядка 90-95%, отмечает Алексей. По&nbsp;его словам, больше всего в&nbsp;выигрыше оказались сервисы аренды жилья. Но&nbsp;это совсем не&nbsp;тот ажиотаж, который был в&nbsp;2018&nbsp;году, когда в&nbsp;Петербурге проходили матчи чемпионата мира по&nbsp;футболу.</p>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Во&nbsp;время Евро-2020&nbsp;в Петербурге спросом пользовались все типы квартир. Большие компании и&nbsp;семьи с&nbsp;детьми предпочитали останавливаться в&nbsp;просторных квартирах, а&nbsp;семьи без детей, пары и&nbsp;одиночные туристы&nbsp;&mdash; в&nbsp;небольших&raquo;,&nbsp;&mdash; рассказывает Алексей.</p>
</blockquote>
<p>Еще одно отличие Евро-2020 от&nbsp;чемпионата мира 2018 года в&nbsp;том, что иностранцев в&nbsp;Петербурге почти не&nbsp;было. Больше всего болельщиков приехало из&nbsp;Москвы. В&nbsp;Petersburg Rent из&nbsp;нескольких десятков квартир только три арендовали иностранцы. Среди них была группа молодых людей из&nbsp;Англии, один гость из&nbsp;Ирака и&nbsp;семья из&nbsp;Германии.</p>
<p>При этом владельцы петербургских хостелов отмечают, что иностранцы чаще всего останавливались у&nbsp;них. В&nbsp;частности, хостел BAUHAUS из-за туристического потока в&nbsp;период Евро смог выйти из&nbsp;кризиса после пандемии.</p>
<p>&laquo;Мы&nbsp;принимали гостей из&nbsp;Пакистана, Египта, Нигерии и&nbsp;других стран, а&nbsp;также российских болельщиков. Наиболее популярной категорией для иностранных гостей была кровать в&nbsp;общем номере. Наши болельщики также активно бронировали отдельные номера&raquo;,&nbsp;&mdash; рассказывает владелица хостела BAUHAUS Екатерина.</p>
<p>Для сравнения: в&nbsp;июне средняя загрузка по&nbsp;номерам в&nbsp;хостеле составила 90,8%, а&nbsp;месяцем ранее&nbsp;&mdash; 78,33%.</p>
<p>Представители отелей, хостелов и&nbsp;апартаментов Петербурга отмечают, что их&nbsp;доход в&nbsp;июне вырос на&nbsp;25-30% по&nbsp;сравнению с&nbsp;маем. По&nbsp;словам опрошенных бизнесменов, ситуация с&nbsp;пандемией не&nbsp;позволила им&nbsp;заработать столько, сколько они ожидали. Из-за коронавирусных ограничений брони часто отменяли и&nbsp;переносили. Некоторые иностранные гости не&nbsp;смогли пересечь границу или отменяли бронь из-за болезни. Екатерина рассказала, что хостелу BAUHAUS приходилось в&nbsp;срочном порядке снижать цены, чтобы продавать освободившиеся номера.</p>
<h3>Рестораторы довольны</h3>
<p>Опрошенные петербургские рестораторы отмечают рост продаж и&nbsp;увеличение количества броней во&nbsp;время Евро-2020&nbsp;в полтора-два раза. Многие кафе быстрого питания оказались в&nbsp;плюсе. В&nbsp;частности, в&nbsp;пиццерии Papa Dimio, которая не&nbsp;первый раз переживает крупные футбольные события, рассказали, что тщательно готовились к&nbsp;Евро и&nbsp;остались довольны наплывом гостей.</p>
<p>&laquo;Во&nbsp;время игр в&nbsp;Санкт-Петербурге мы&nbsp;делали дополнительные смены, а&nbsp;также просили поставщиков заблаговременно пополнить наши запасы. Футбольные болельщики&nbsp;&mdash; наша целевая аудитория&raquo;,&nbsp;&mdash; рассказывает Дмитрий из&nbsp;Papa Dimio.</p>
<p>Чаще всего посетители заведения заказывали пиццы с&nbsp;мраморной говядиной и&nbsp;баварскими колбасками, а&nbsp;также пиццу-шаверму. По&nbsp;словам Дмитрия, в&nbsp;целом продажи выросли в&nbsp;два раза. Это меньше, чем в&nbsp;2018&nbsp;году, но&nbsp;в&nbsp;условиях пандемии бизнес рад и&nbsp;этому.</p>
<p>В&nbsp;июне стало больше заказов и&nbsp;у&nbsp;&laquo;Северо-Западной кофейной компании&raquo;. Ее&nbsp;владельцы считают, что рост связан не&nbsp;только с&nbsp;Евро, но&nbsp;и&nbsp;с&nbsp;развитием внутреннего туризма. В&nbsp;кофейнях компании Mad Espresso Team с&nbsp;началом лета стабильно много гостей, выше всего спрос на&nbsp;холодные напитки. Но&nbsp;такого роста продаж, как во&nbsp;время чемпионата мира в&nbsp;2018&nbsp;году, нет, отмечают представители компании.</p>
<h3>Футбольная атрибутика и&nbsp;матрешки не&nbsp;в&nbsp;тренде</h3>
<p>Больше всего не&nbsp;оправдались ожидания от&nbsp;Евро-2020&nbsp;у продавцов сувениров и&nbsp;футбольной атрибутики. В&nbsp;июне этого года в&nbsp;Петербурге купили на&nbsp;12% меньше сувениров, чем в&nbsp;июне 2019-го, но&nbsp;на&nbsp;320% больше, чем в&nbsp;июне 2020-го, посчитал &laquo;Чек Индекс&raquo;.</p>
<p>Популярнее всего оказались матрешки. Но&nbsp;даже их&nbsp;было продано на&nbsp;45% меньше, чем в&nbsp;июне 2019&nbsp;года. При этом рост продаж по&nbsp;отношению к&nbsp;прошлому году&nbsp;&mdash; 360%. Средний чек за&nbsp;матрешек в&nbsp;июне этого года составил 690&nbsp;рублей. Это на&nbsp;29% меньше, чем до&nbsp;пандемии.</p>
<p>Кокошников в&nbsp;этом июне купили на&nbsp;56% меньше, чем в&nbsp;2019&nbsp;году, но&nbsp;на&nbsp;410% больше, чем в&nbsp;2020-м. Средний чек&nbsp;&mdash; 390&nbsp;рублей, что на&nbsp;44% меньше, чем в&nbsp;2019&nbsp;году. Продажи флагов упали на&nbsp;7% по&nbsp;отношению к&nbsp;2019 году и&nbsp;выросли на&nbsp;388% по&nbsp;сравнению с&nbsp;2020-м. Средний чек&nbsp;&mdash; 470&nbsp;рублей, что на&nbsp;25% больше, чем до&nbsp;пандемии.</p>
<p>Некоторые из&nbsp;опрошенных бизнесменов тоже обращают внимание на&nbsp;падение продаж в&nbsp;июне. По&nbsp;словам Константина, владельца магазина &laquo;Мировая символика&raquo;, особого спроса на&nbsp;атрибутику не&nbsp;было даже в&nbsp;дни матчей в&nbsp;Санкт-Петербурге.</p>
<p>&laquo;Во&nbsp;время Кубка конфедераций, который прошел в&nbsp;2017&nbsp;году, только за&nbsp;первый матч продажи были больше почти в&nbsp;два раза. Можно сказать, что по&nbsp;сравнению с&nbsp;этим чемпионат Европы 2020 года прошел для футбольной атрибутики незаметно&raquo;,&nbsp;&mdash; считает Константин.</p>
<p>С&nbsp;ним согласен и&nbsp;Владимир, владелец магазина коллекционных товаров, где продавались монеты к&nbsp;Евро-2020.</p>
<p>&laquo;Специально к&nbsp;Евро была выпущена коллекционная монета номиналом в&nbsp;три рубля, но&nbsp;ей&nbsp;так никто и&nbsp;не&nbsp;заинтересовался. Кроме того, в&nbsp;продаже были монеты чемпионата мира 2018&nbsp;года, но&nbsp;их&nbsp;тоже никто не&nbsp;покупал. Мы&nbsp;ожидали, что в&nbsp;этом году будет интерес к&nbsp;продукции с&nbsp;символикой Евро-2020, но&nbsp;в&nbsp;итоге в&nbsp;июне продажи просели в&nbsp;два раза&raquo;,&nbsp;&mdash; отмечает Владимир.</p>
<p>По&nbsp;его словам, болельщики бронировали отели и&nbsp;рестораны, но&nbsp;не&nbsp;тратились на&nbsp;сувениры. Бизнесмен считает, что из-за пандемии у&nbsp;людей нет на&nbsp;это денег. Поэтому упали продажи не&nbsp;только в&nbsp;этой сфере, но&nbsp;и&nbsp;в&nbsp;других, которые не&nbsp;связаны с&nbsp;предметами первой необходимости.</p>
<p><strong>Материалы по теме:</strong></p>
<ul>
<li><a href="//www.shopolog.ru/metodichka/analytics/issledovanie-rynka-i-reyting-operatorov-fiskal-nyh-dannyh-2020/">Исследование рынка и рейтинг операторов фискальных данных 2020</a></li>
<li><a href="//www.shopolog.ru/news/rost-igrovoy-industrii-v-rossii-oboroty-onlayn-ploschadok-traty-geymerov-spros/">Рост игровой индустрии в России: обороты онлайн-площадок, траты геймеров, спрос на компьютерные товары</a></li>
<li><a href="//www.shopolog.ru/news/prodazhi-odezhdy-v-rossii-upali-na-90/">Продажи одежды в России упали на 90%</a></li>
</ul>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/skol-ko-biznes-zarabotal-na-evro-2020/"
data-title="Сколько бизнес заработал на Евро-2020"
data-description="Чемпионат Европы по футболу, который начался 11 июня и закончится 11 июля, дал возможность заработать принимающим городам, в том числе Санкт-Петербургу. После прошлогоднего локдауна петербургский бизнес заметно оживился во время матчей, с 11 июня по 4 июля."
data-image="https://www.shopolog.ru/s/img/post/f3/c5/1200x630_f3c5a29d54639dbf9593fb1fd6ed49a7___jpg____7_p161279_bed2732c.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<!-- Yandex.RTB R-A-722904-3 -->
<div id="yandex_rtb_R-A-722904-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-3",
renderTo: "yandex_rtb_R-A-722904-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_161279"
data-commentary-title="Сколько бизнес заработал на Евро-2020"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/offline/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_3387346260"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3387346260" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=3387346260"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/offline/" class="nodecoration">
Новости об оффлайн ритейле</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
12 июля</span>
<small class="gray">
/
<a href="/news/metro-otkryla-sobstvennuyu-fasol-v-fud-siti/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161280">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/metro-otkryla-sobstvennuyu-fasol-v-fud-siti/">
<img src="//www.shopolog.ru/s/img/post/bf/ff/640x0_bfffc87dc9853edbaeec861f23600dc3___jpg____4_ed334407.jpg"
alt="METRO открыла собственную Фасоль в «Фуд Сити»" /></a>
</div>
<h2 class="h3">
<a href="/news/metro-otkryla-sobstvennuyu-fasol-v-fud-siti/">
METRO открыла собственную Фасоль в «Фуд Сити»</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
В конце июня METRO открыла еще один собственный магазин Фасоль на территории рынка «Фуд Сити». Фасоль в «Фуд Сити» – это уже четвертый собственный магазин METRO. Первый находится в центральном офисе компании, второй – в центре Казани, третий – на Большой Татарской.                </p>
</div>
<p>
<small>
<a href="/news/metro-otkryla-sobstvennuyu-fasol-v-fud-siti/" title="METRO открыла собственную Фасоль в «Фуд Сити»">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
9 июля</span>
<small class="gray">
/
<a href="/news/lenta-ob-yavlyaet-ob-izmeneniyah-v-rukovodyaschem-sostave/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161274">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/lenta-ob-yavlyaet-ob-izmeneniyah-v-rukovodyaschem-sostave/">
<img src="//www.shopolog.ru/s/img/post/17/37/640x0_1737c29a40ebe52e70ce9e2e1e2facf9___jpg____4_82d6eb12.jpg"
alt="«Лента» объявляет об изменениях в руководящем составе" /></a>
</div>
<h2 class="h3">
<a href="/news/lenta-ob-yavlyaet-ob-izmeneniyah-v-rukovodyaschem-sostave/">
«Лента» объявляет об изменениях в руководящем составе</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Розничная сеть “Лента", сообщает о назначении Игоря Овсиенко на должность директора по логистике. Игорь Овсиенко вступает в должность директора по логистике 9 июля 2021 года. На этой позиции он сменит Йорна Арнхольда, который решил покинуть компанию после десяти лет работы.                </p>
</div>
<p>
<small>
<a href="/news/lenta-ob-yavlyaet-ob-izmeneniyah-v-rukovodyaschem-sostave/" title="«Лента» объявляет об изменениях в руководящем составе">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
9 июля</span>
<small class="gray">
/
<a href="/news/vkusvill-lgbt-skandal/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161273">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/vkusvill-lgbt-skandal/">
<img src="//www.shopolog.ru/s/img/post/b8/3c/640x0_b83c3f774a67a99ece1f61f742c52969___jpg____4_079bb1b8.jpg"
alt="«ВкусВилл». ЛГБТ. Скандал." /></a>
</div>
<h2 class="h3">
<a href="/news/vkusvill-lgbt-skandal/">
«ВкусВилл». ЛГБТ. Скандал.</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Команда агентства по работе с репутацией и коммуникациями «Большая Медведица» провела экспресс-анализ происходящего вокруг бренда «ВкусВилл» в первые 7 дней и оформили это в привычную для нас презентацию.                </p>
</div>
<p>
<small>
<a href="/news/vkusvill-lgbt-skandal/" title="«ВкусВилл». ЛГБТ. Скандал.">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
9 июля</span>
<small class="gray">
/
<a href="/news/kto-i-kak-p-et-kofe-v-dvuh-stolicah-issledovanie-pischevyh-privychek/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161271">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/kto-i-kak-p-et-kofe-v-dvuh-stolicah-issledovanie-pischevyh-privychek/">
<img src="//www.shopolog.ru/s/img/post/ff/bf/640x0_ffbfa635c52bb142cd198c860726910a___jpg____4_63773f82.jpg"
alt="Кто и как пьёт кофе в двух столицах? Исследование пищевых привычек" /></a>
</div>
<h2 class="h3">
<a href="/news/kto-i-kak-p-et-kofe-v-dvuh-stolicah-issledovanie-pischevyh-privychek/">
Кто и как пьёт кофе в двух столицах? Исследование пищевых привычек</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Международная сеть кофеен Cofix и агентство маркетинговых исследований Golden Apple Marketing Research провели масштабный онлайн-опрос среди жителей Москвы и Санкт-Петербурга для того, чтобы выявить привычки и предпочтения потребителей кофе.                 </p>
</div>
<p>
<small>
<a href="/news/kto-i-kak-p-et-kofe-v-dvuh-stolicah-issledovanie-pischevyh-privychek/" title="Кто и как пьёт кофе в двух столицах? Исследование пищевых привычек">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
9 июля</span>
<small class="gray">
/
<a href="/news/magnit-nachnet-testirovat-logisticheskih-robotov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161270">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/magnit-nachnet-testirovat-logisticheskih-robotov/">
<img src="//www.shopolog.ru/s/img/post/88/5b/640x0_885bcbe54c00cf282df1a5ddefba7d1c___jpg____4_cf7e00e6.jpg"
alt="«Магнит» начнет тестировать логистических роботов" /></a>
</div>
<h2 class="h3">
<a href="/news/magnit-nachnet-testirovat-logisticheskih-robotov/">
«Магнит» начнет тестировать логистических роботов</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Подведены итоги второго акселератора MGNTech розничной сети «Магнит» и Фонда «Сколково» (Группа ВЭБ.РФ). Среди проектов-победителей – логистические роботы для автоматизации работы, сервис определения реакций на дегустации на основе нейросетей, а также система анализа и проверки данных о грузовиках и водителях в режиме реального времени.                </p>
</div>
<p>
<small>
<a href="/news/magnit-nachnet-testirovat-logisticheskih-robotov/" title="«Магнит» начнет тестировать логистических роботов">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-722904-5 -->
<div id="yandex_rtb_R-A-722904-5"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-5",
renderTo: "yandex_rtb_R-A-722904-5",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2021, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  selected  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  selected  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fskol-ko-biznes-zarabotal-na-evro-2020%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
