<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Сравнение портрета покупателя обычных и интернет-магазинов :: Shopolog.ru</title>
<meta name="description" content="Сервис рассрочек «Всегда.Да» проанализировал портрет покупателя обычных и интернет-магазинов. Аналитики выяснили, что мужчины покупают в рассрочку онлайн гораздо чаще, чем женщины, и онлайн-покупатели в целом зарабатывают больше тех, кто берет рассрочку в офлайн-магазинах." />
<meta name="keywords" content="сравнение, портрета, покупателя, обычных, интернет-магазинов, сервис, рассрочек, всегда, проанализировал, портрет, аналитики, выяснили, что, мужчины, покупают, рассрочку, онлайн, гораздо, чаще, чем, женщины, онлайн-покупатели, целом, зарабатывают, больше, тех, кто, берет, офлайн-магазинах" />
<meta name="title" content="Сравнение портрета покупателя обычных и интернет-магазинов" />
<meta property="og:title" content="Сравнение портрета покупателя обычных и интернет-магазинов" />
<meta property="og:url" content="https://www.shopolog.ru/news/sravnenie-portreta-pokupatelya-obychnyh-i-internet-magazinov/" />
<link rel="canonical" href="https://www.shopolog.ru/news/sravnenie-portreta-pokupatelya-obychnyh-i-internet-magazinov/" />
<meta property="og:description" content="Сервис рассрочек «Всегда.Да» проанализировал портрет покупателя обычных и интернет-магазинов. Аналитики выяснили, что мужчины покупают в рассрочку онлайн гораздо чаще, чем женщины, и онлайн-покупатели в целом зарабатывают больше тех, кто берет рассрочку в офлайн-магазинах." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/a3/13/1200x630_a3138ed7e9c442fac4d9fd783acd2d56___jpg____7_p161184_ce916d31.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2019-01-29T11:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2019-01-29T11:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2019-01-29T11:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<script charset="UTF-8" src="//cdn.sendpulse.com/9dae6d62c816560a842268bde2cd317d/js/push/844998251fb7cbd1e9cc1ad54af8b877_1.js" async></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta name="yandex-verification" content="4f366015c237d51d" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<!--AdFox START-->
<!--shopolog-->
<!--Площадка: Shopolog.ru / * / *-->
<!--Тип баннера: Растяжка сквозная-->
<!--Расположение: Растяжка 100% (новая)-->
<div id="adfox_161364187094416134"></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 237015,
containerId: 'adfox_161364187094416134',
params: {
pp: 'bkpe',
ps: 'caah',
p2: 'hcqc'
}
});
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_1944486944"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1944486944" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=1944486944"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/analytics/" class="nodecoration">
Аналитика</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Сравнение портрета покупателя обычных и интернет-магазинов                            </h1>
<p>
<span class="h6 date">
<time datetime="2021-06-21T12:44:00+03:00">21 июня</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/sravnenie-portreta-pokupatelya-obychnyh-i-internet-magazinov/"
data-title="Сравнение портрета покупателя обычных и интернет-магазинов"
data-description="Сервис рассрочек «Всегда.Да» проанализировал портрет покупателя обычных и интернет-магазинов. Аналитики выяснили, что мужчины покупают в рассрочку онлайн гораздо чаще, чем женщины, и онлайн-покупатели в целом зарабатывают больше тех, кто берет рассрочку в офлайн-магазинах."
data-image="https://www.shopolog.ru/s/img/post/a3/13/1200x630_a3138ed7e9c442fac4d9fd783acd2d56___jpg____7_p161184_ce916d31.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article js-content">
<p>Сервис рассрочек &laquo;Всегда.Да&raquo; проанализировал портрет покупателя обычных и интернет-магазинов. Аналитики выяснили, что мужчины покупают в рассрочку онлайн гораздо чаще, чем женщины, и онлайн-покупатели в целом зарабатывают больше тех, кто берет рассрочку в офлайн-магазинах. Кроме того, доставка не так популярна при дорогих покупках онлайн: потребители предпочитают забирать товары из магазинов.</p>
<p>Исследование основано на данных 57 тыс. онлайн-продаж в рассрочку по всей России с января по май 2021 года через сервис &laquo;Всегда.Да&raquo;.</p>
<h3>Доля покупателей с высоким доходом выше в онлайне</h3>
<p>Наибольшее количество онлайн-покупок в рассрочку приходится на людей с доходом от 20 до 40 000 рублей &ndash; в этом плане отличий от &laquo;очного&raquo; формата нет. Однако онлайн-покупатели в целом богаче. Доля россиян с доходом свыше 60 000 рублей в онлайне достигает почти трети (28%), и это на 9% больше, чем в офлайне (19%). Доля покупателей, которые получают меньше 20 000 рублей, не превышает 5% (против 9% при покупке в точке продаж).</p>
<p>Сравнение демографических характеристик покупателей,&nbsp;которые пользуются рассрочкой в обычных и интернет-магазинах.</p>
<p><img alt="" height="355" src="/u/10997-image-20210621124430-1.jpeg" style="float:left" width="800" /></p>
<p><o:wrapblock> </o:wrapblock></p>
<p><img alt="" height="355" src="/u/10997-image-20210621124430-1.jpeg" width="800" /></p>
<h3>Старшему поколению комфортнее делать дорогие покупки офлайн</h3>
<p>Распределение предпочтений клиентов по возрастной шкале вполне закономерно: молодежь покупает онлайн чаще. Больше половины (65%) клиентов e-commerce, которые берут рассрочки, младше 35 лет. Покупатели старше 45 лет совсем нечасто приходят в интернет-магазины за дорогими покупками в рассрочку &ndash; бытовой техникой, гаджетами и т.д. Эта категория клиентов составляет всего 12% в онлайне против трети в офлайне (31%). Им все еще комфортно делать дорогие покупки в обычном магазине.</p>
<p>Мужчины покупают онлайн гораздо чаще, чем женщины (72% против 28% соответственно). В офлайн-магазине, наоборот, большинство покупателей &ndash; это женщины (42% против 58% соответственно). При этом и в онлайн-, и в офлайн-магазинах покупатели чаще всего берут в рассрочку одни и те же товары &ndash; это смартфоны, телевизоры, ноутбуки, стиральные машины, пылесосы и смарт-часы.&nbsp; &laquo;Тенденция может быть связана с тем, что женщины предпочитают оценить товар &laquo;вживую&raquo; перед покупкой, им недостаточно картинок. В то же время мужчины не готовы тратить на это время, поэтому онлайн-формат больше соответствует их потребностям&raquo;, &ndash; поясняет Екатерина Соловьева, руководитель направления аналитических исследований сервиса рассрочек &laquo;Всегда.Да&raquo;.</p>
<p>Так выглядит среднестатистический пользователь рассрочки:</p>
<ul>
<li>В e-commerce это мужчина от 18 до 45 лет с доходом 20-80 000 рублей</li>
<li>В офлайн-ритейле это женщина от 18 до 55 лет с доходом до 60 000 рублей</li>
</ul>
<blockquote style="background-color:#fff5ce; padding:10px;">
<p>&laquo;Есть интересный инсайт по средним чекам, &ndash; продолжает Екатерина Соловьева. &ndash; В онлайне люди берут рассрочку на покупки, которые стоят значительно меньше их ежемесячного дохода. Так, средний чек в 60 000 рублей считается высоким, и он преобладает у людей с доходом от 100 000 рублей в месяц. Люди используют рассрочку как инструмент грамотного управления деньгами, который позволяет избегать единовременной нагрузки на бюджет и не переплачивать проценты&raquo;.</p>
</blockquote>
<h3>Доставка не так популярна при покупках в рассрочку онлайн</h3>
<p>При покупке в рассрочку онлайн доставку заказывают только 20% покупателей, в то время как остальные предпочитают забирать товар из магазина (самовывоз). Интересно, что при этом в топ-5 входят габаритные товары &ndash; телевизоры (2 место), стиральные машины и холодильники (4 и 5 место соответственно). Покупатели оплачивают товар в рассрочку полностью онлайн: заполняют анкету, подписывают договор по SMS, без поездок в офис или встреч с курьером, и все равно едут за покупкой в магазин. Скорее всего, это может быть связано с желанием оценить товар на месте перед тем, как окончательно подтвердить его получение.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/sravnenie-portreta-pokupatelya-obychnyh-i-internet-magazinov/"
data-title="Сравнение портрета покупателя обычных и интернет-магазинов"
data-description="Сервис рассрочек «Всегда.Да» проанализировал портрет покупателя обычных и интернет-магазинов. Аналитики выяснили, что мужчины покупают в рассрочку онлайн гораздо чаще, чем женщины, и онлайн-покупатели в целом зарабатывают больше тех, кто берет рассрочку в офлайн-магазинах."
data-image="https://www.shopolog.ru/s/img/post/a3/13/1200x630_a3138ed7e9c442fac4d9fd783acd2d56___jpg____7_p161184_ce916d31.jpg"
></div>
</div>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-3 -->
<!-- Yandex.RTB R-A-722904-3 -->
<div id="yandex_rtb_R-A-722904-3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-3",
renderTo: "yandex_rtb_R-A-722904-3",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_161184"
data-commentary-title="Сравнение портрета покупателя обычных и интернет-магазинов"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_3665194828"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3665194828" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=3665194828"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
21 июня</span>
<small class="gray">
/
<a href="/news/sbermarket-i-sbermegamarket-poschitali-skol-ko-stoit-oborudovanie-domashnego/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161186">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/sbermarket-i-sbermegamarket-poschitali-skol-ko-stoit-oborudovanie-domashnego/">
<img src="//www.shopolog.ru/s/img/post/6e/aa/640x0_6eaa59ceb166917c342627976a451877___jpg____4_b79364b2.jpg"
alt="СберМаркет и СберМегаМаркет посчитали, сколько стоит оборудование домашнего рабочего места" /></a>
</div>
<h2 class="h3">
<a href="/news/sbermarket-i-sbermegamarket-poschitali-skol-ko-stoit-oborudovanie-domashnego/">
СберМаркет и СберМегаМаркет посчитали, сколько стоит оборудование домашнего рабочего места</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Онлайн-сервис доставки продуктов и товаров дом СберМаркет и мультикатегорийный маркетплейс СберМегаМаркет посчитали, сколько нужно потратить работнику на оборудование рабочего места дома. Цены указаны на товары для организации рабочего места – офисные стол и стул, техника, канцелярские предметы и перекусы во время рабочего дня – орехи, бананы, чай, кофе и сэндвичи.                </p>
</div>
<p>
<small>
<a href="/news/sbermarket-i-sbermegamarket-poschitali-skol-ko-stoit-oborudovanie-domashnego/" title="СберМаркет и СберМегаМаркет посчитали, сколько стоит оборудование домашнего рабочего места">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
18 июня</span>
<small class="gray">
/
<a href="/news/yandeks-market-nachal-delit-sya-s-prodavcami-podrobnoy-analitikoy-o-zakazah/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161178">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/yandeks-market-nachal-delit-sya-s-prodavcami-podrobnoy-analitikoy-o-zakazah/">
<img src="//www.shopolog.ru/s/img/post/2b/95/640x0_2b95cabf51cfb84465512c707b6e0307___jpg____4_94dfd949.jpg"
alt="Яндекс.Маркет начал делиться с продавцами подробной аналитикой о заказах и покупателях" /></a>
</div>
<h2 class="h3">
<a href="/news/yandeks-market-nachal-delit-sya-s-prodavcami-podrobnoy-analitikoy-o-zakazah/">
Яндекс.Маркет начал делиться с продавцами подробной аналитикой о заказах и покупателях</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Яндекс.Маркет теперь будет показывать партнерам, которые продают товары напрямую через маркетплейс, расширенную статистику о заказах и покупателях. Дополнительные аналитические инструменты для продавцов появились благодаря интеграции Яндекс.Маркета с Яндекс.Метрикой.                </p>
</div>
<p>
<small>
<a href="/news/yandeks-market-nachal-delit-sya-s-prodavcami-podrobnoy-analitikoy-o-zakazah/" title="Яндекс.Маркет начал делиться с продавцами подробной аналитикой о заказах и покупателях">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
18 июня</span>
<small class="gray">
/
<a href="/news/nuzhen-sovet-ch-e-mnenie-uchityvayut-pri-pokupkah-tovarov-i-uslug/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161177">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/nuzhen-sovet-ch-e-mnenie-uchityvayut-pri-pokupkah-tovarov-i-uslug/">
<img src="//www.shopolog.ru/s/img/post/fb/cb/640x0_fbcb258424cff336abaf824a4b565637___jpg____4_cf52076b.jpg"
alt="Нужен совет: чьё мнение учитывают при покупках товаров и услуг" /></a>
</div>
<h2 class="h3">
<a href="/news/nuzhen-sovet-ch-e-mnenie-uchityvayut-pri-pokupkah-tovarov-i-uslug/">
Нужен совет: чьё мнение учитывают при покупках товаров и услуг</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Сервис Объявлений ВКонтакте провел исследование и выяснил, что девять из десяти опрошенных нуждаются в советах близких и друзей при покупках товаров и услуг.                </p>
</div>
<p>
<small>
<a href="/news/nuzhen-sovet-ch-e-mnenie-uchityvayut-pri-pokupkah-tovarov-i-uslug/" title="Нужен совет: чьё мнение учитывают при покупках товаров и услуг">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
10 июня</span>
<small class="gray">
/
<a href="/news/m-video-el-dorado-rasshirila-assortiment-vtroe-za-god-v-ramkah-razvitiya-sobstvennogo/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161150">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/m-video-el-dorado-rasshirila-assortiment-vtroe-za-god-v-ramkah-razvitiya-sobstvennogo/">
<img src="//www.shopolog.ru/s/img/post/27/89/640x0_2789e150b7fe8d69ce5fecc81728cc7d___jpg____4_99b0dfe1.jpg"
alt="М.Видео-Эльдорадо расширила ассортимент втрое за год в рамках развития собственного маркетплейса электроники" /></a>
</div>
<h2 class="h3">
<a href="/news/m-video-el-dorado-rasshirila-assortiment-vtroe-za-god-v-ramkah-razvitiya-sobstvennogo/">
М.Видео-Эльдорадо расширила ассортимент втрое за год в рамках развития собственного маркетплейса электроники</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Группа М.Видео-Эльдорадо в рамках масштабирования онлайн-платформы развивает собственный маркетплейс электроники и комплементарных товарных категорий по модели 3P (продажа товаров партнёров за комиссию без создания товарных запасов). Среднемесячная посещаемость сайтов М.Видео и Эльдорадо составляет более 70 миллионов человек, приложения брендов совокупно установили порядка 8 млн раз.                </p>
</div>
<p>
<small>
<a href="/news/m-video-el-dorado-rasshirila-assortiment-vtroe-za-god-v-ramkah-razvitiya-sobstvennogo/" title="М.Видео-Эльдорадо расширила ассортимент втрое за год в рамках развития собственного маркетплейса электроники">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
10 июня</span>
<small class="gray">
/
<a href="/news/chempionat-mira-povysil-spros-na-hokkeynye-tovary/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_161148">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/chempionat-mira-povysil-spros-na-hokkeynye-tovary/">
<img src="//www.shopolog.ru/s/img/post/28/4b/640x0_284b2318e1ea7baac227c6811bdc8e2c___jpg____4_3424545d.jpg"
alt="Чемпионат мира повысил спрос на хоккейные товары" /></a>
</div>
<h2 class="h3">
<a href="/news/chempionat-mira-povysil-spros-na-hokkeynye-tovary/">
Чемпионат мира повысил спрос на хоккейные товары</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Завершившийся в воскресенье чемпионат мира по хоккею повысил интерес россиян к занятиям этим видом спорта. Продажи хоккейной амуниции на Ozon в мае-начале июня 2021 года выросли по сравнению с аналогичным периодом прошлого года.                </p>
</div>
<p>
<small>
<a href="/news/chempionat-mira-povysil-spros-na-hokkeynye-tovary/" title="Чемпионат мира повысил спрос на хоккейные товары">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<!-- Yandex.RTB R-A-273795-4 -->
<!-- Yandex.RTB R-A-722904-4 -->
<div id="yandex_rtb_R-A-722904-4"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-4",
renderTo: "yandex_rtb_R-A-722904-4",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- Yandex.RTB R-A-722904-5 -->
<div id="yandex_rtb_R-A-722904-5"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-722904-5",
renderTo: "yandex_rtb_R-A-722904-5",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2021, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail).
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fsravnenie-portreta-pokupatelya-obychnyh-i-internet-magazinov%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2019-01-29T11:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2019-01-29T11:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2019-01-29T11:33"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.3&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
