<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье :: Shopolog.ru</title>
<meta name="description" content="Интернет-ритейлер Wildberries построит крупный производственно-логистический центр в подмосковном Подольске за 3 миллиарда рублей, объект даст региону более тысячи новых рабочих мест, сообщил РИАМО во вторник генеральный директор Корпорации развития Московской области Тимур Андреев." />
<meta name="keywords" content="wildberries, вложит, млрд, рублей, строительство, производственно-логистического, центра, подмосковье, интернет-ритейлер, построит, крупный, производственно-логистический, центр, подмосковном, подольске, миллиарда, объект, даст, региону, более, тысячи, новых, рабочих, мест, сообщил, риамо, вторник, генеральный, директор, корпорации, развития, московской, области, тимур, андреев" />
<meta name="title" content="Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье" />
<meta property="og:title" content="Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье" />
<meta property="og:url" content="https://www.shopolog.ru/news/wildberries-vlozhit-3-mlrd-rubley-v-stroitel-stvo-proizvodstvenno-logisticheskogo/" />
<link rel="canonical" href="https://www.shopolog.ru/news/wildberries-vlozhit-3-mlrd-rubley-v-stroitel-stvo-proizvodstvenno-logisticheskogo/" />
<meta property="og:description" content="Интернет-ритейлер Wildberries построит крупный производственно-логистический центр в подмосковном Подольске за 3 миллиарда рублей, объект даст региону более тысячи новых рабочих мест, сообщил РИАМО во вторник генеральный директор Корпорации развития Московской области Тимур Андреев." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/74/b9/1200x630_74b9e29c1826a2825d2f45769269ad0c___jpg____7_p153555_26699e94.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<meta property="og:type" content="website" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2017-06-29T16:53" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2017-06-29T16:53" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2017-06-29T16:53" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.min.css?2017-06-29T16:53" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" async="async" src="//www.shopolog.ru/front/js/vendor/modernizr-3.x.custom.minify.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta name="yandex-verification" content="c5f71bcd25525a31" />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_3592691592"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3592691592" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=3592691592"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_3941101506"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_3941101506" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=3941101506"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/logistics/" class="nodecoration">
Логистика</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье                            </h1>
<p>
<span class="h6 date">
<time datetime="2017-06-16T13:37:00+03:00">16 июня</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/wildberries-vlozhit-3-mlrd-rubley-v-stroitel-stvo-proizvodstvenno-logisticheskogo/"
data-title="Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье"
data-description="Интернет-ритейлер Wildberries построит крупный производственно-логистический центр в подмосковном Подольске за 3 миллиарда рублей, объект даст региону более тысячи новых рабочих мест, сообщил РИАМО во вторник генеральный директор Корпорации развития Московской области Тимур Андреев."
data-image="https://www.shopolog.ru/s/img/post/74/b9/1200x630_74b9e29c1826a2825d2f45769269ad0c___jpg____7_p153555_26699e94.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Интернет-ритейлер Wildberries построит крупный производственно-логистический центр в подмосковном Подольске за 3 миллиарда рублей, объект даст региону более тысячи новых рабочих мест, сообщил РИАМО во вторник генеральный директор Корпорации развития Московской области Тимур Андреев.</p>
<blockquote style="background-color:#ffdb4c; padding:10px;">
<p>&laquo;Один из крупнейших интернет-ритейлеров России &ndash; компания Wildberries планирует расширение своих производственно-логистических мощностей в Московской области. Новый центр будет построен в индустриальном парке &laquo;Коледино&raquo; в Подольске и позволит создать более тысячи новых рабочих мест. Инвестиции в проект превысят 3 миллиарда рублей&raquo;, - сказал Андреев.</p>
</blockquote>
<p>Он отметил, что вопросы реализации проекта обсудили на встрече представителей компании Wildberries и Корпорации развития Московской области. В частности, стороны обговорили &laquo;узкие места&raquo; проекта и возможности их преодоления.</p>
<blockquote style="background-color:#ffdb4c; padding:10px;">
<p>&laquo;По объему инвестиций &ndash; производственно-логистический центр Wildberries является одним из крупнейших проектов, который может стартовать в этом году. Однако еще более важным для Московской области является показатель по количеству новых рабочих мест. В результате реализации проекта больше тысячи жителей Подмосковья смогут найти работу вблизи от места проживания. Это будет очень весомым вкладом в борьбу с маятниковой миграцией, снижение объемов которой является одной из приоритетных задач для руководства региона&raquo;, - подчеркнул собеседник агентства.</p>
</blockquote>
<p>По словам Андреева, инвестиционный проект Wildberries имеет огромное значение для Подмосковья и поэтому может рассчитывать на высокий уровень поддержки со стороны властей.</p>
<p>На ближайшее время Wildberries и Корпорации развития Московской области запланировали ряд встреч с представителями профильных региональных министерств, Центра содействия строительству и других структур. В рамках этой работы планируется решить ряд технических вопросов, а также составить дорожную карту по реализации проекта, добавил генеральный директор Корпорации.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/wildberries-vlozhit-3-mlrd-rubley-v-stroitel-stvo-proizvodstvenno-logisticheskogo/"
data-title="Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье"
data-description="Интернет-ритейлер Wildberries построит крупный производственно-логистический центр в подмосковном Подольске за 3 миллиарда рублей, объект даст региону более тысячи новых рабочих мест, сообщил РИАМО во вторник генеральный директор Корпорации развития Московской области Тимур Андреев."
data-image="https://www.shopolog.ru/s/img/post/74/b9/1200x630_74b9e29c1826a2825d2f45769269ad0c___jpg____7_p153555_26699e94.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_153555"
data-commentary-title="Wildberries вложит 3 млрд рублей в строительство производственно-логистического центра в Подмосковье"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_361747990"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_361747990" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=361747990"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
29 июня</span>
<small class="gray">
/
<a href="/news/pervymi-preimuschestvo-novoy-uslugi-dpd-today-ocenyat-stolichnye-internet-pokupateli/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_153683">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/pervymi-preimuschestvo-novoy-uslugi-dpd-today-ocenyat-stolichnye-internet-pokupateli/">
<img src="//www.shopolog.ru/s/img/post/8b/d5/640x0_8bd57aefa20162ffd6666f41862f8462___jpg____4_b12c37ba.jpg"
alt="Первыми преимущество новой услуги DPD Today оценят столичные интернет-покупатели Incanto" /></a>
</div>
<h2 class="h3">
<a href="/news/pervymi-preimuschestvo-novoy-uslugi-dpd-today-ocenyat-stolichnye-internet-pokupateli/">
Первыми преимущество новой услуги DPD Today оценят столичные интернет-покупатели Incanto</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Российский интернет-магазин Incanto стал одним из первых в сегменте fashion, кто обеспечивает доставку своих товаров покупателям день в день. Итальянский ритейлер совместно с компанией DPD в России и компанией eSolutions (член Otto Group) предлагает клиентам услугу DPD Today: при оформлении заказов до 11.00 посылки будут у покупателей уже вечером.                </p>
</div>
<p>
<small>
<a href="/news/pervymi-preimuschestvo-novoy-uslugi-dpd-today-ocenyat-stolichnye-internet-pokupateli/" title="Первыми преимущество новой услуги DPD Today оценят столичные интернет-покупатели Incanto">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
28 июня</span>
<small class="gray">
/
<a href="/news/postamaty-na-zheleznodorozhnyh-stanciyah-perspektivno/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_153674">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/postamaty-na-zheleznodorozhnyh-stanciyah-perspektivno/">
<img src="//www.shopolog.ru/s/img/post/2f/92/640x0_2f92eb4940a66a15c8deca69a2b2a3cf___jpg____4_46a6d4aa.jpg"
alt="Постаматы на железнодорожных станциях: перспективно?" /></a>
</div>
<h2 class="h3">
<a href="/news/postamaty-na-zheleznodorozhnyh-stanciyah-perspektivno/">
Постаматы на железнодорожных станциях: перспективно?</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
ОАО «Центральная ППК» - крупнейший пригородный железнодорожный перевозчик России и логистический оператор PickPoint разместят постаматы на пригородных железнодорожных станциях Московской области.                </p>
</div>
<p>
<small>
<a href="/news/postamaty-na-zheleznodorozhnyh-stanciyah-perspektivno/" title="Постаматы на железнодорожных станциях: перспективно?">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
28 июня</span>
<small class="gray">
/
<a href="/news/set-punktov-vydachi-yulmart-outpost-za-dva-mesyaca-vyrastet-v-tri-raza/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_153672">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/set-punktov-vydachi-yulmart-outpost-za-dva-mesyaca-vyrastet-v-tri-raza/">
<img src="//www.shopolog.ru/s/img/post/b4/f3/640x0_b4f327f681556885d23c23838fdaa776___jpg____4_a60f8273.jpg"
alt="Сеть пунктов выдачи Юлмарт Outpost за два месяца вырастет в три раза" /></a>
</div>
<h2 class="h3">
<a href="/news/set-punktov-vydachi-yulmart-outpost-za-dva-mesyaca-vyrastet-v-tri-raza/">
Сеть пунктов выдачи Юлмарт Outpost за два месяца вырастет в три раза</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Количество пунктов выдачи заказов Юлмарт Outpost (ПВЗ), участвующих в проекте, за два месяца увеличится в три раза. Это расширит возможности клиентов DPD в России и SPSR Express, которые смогут получать заказы из интернет-магазинов и отправлять свои посылки по России и в страны Таможенного союза в удобных для них точках Юлмарта.                </p>
</div>
<p>
<small>
<a href="/news/set-punktov-vydachi-yulmart-outpost-za-dva-mesyaca-vyrastet-v-tri-raza/" title="Сеть пунктов выдачи Юлмарт Outpost за два месяца вырастет в три раза">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
27 июня</span>
<small class="gray">
/
<a href="/news/analitiki-fts-budut-znat-vse-o-mezhdunarodnyh-posylkah-rossiyan/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_153657">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/analitiki-fts-budut-znat-vse-o-mezhdunarodnyh-posylkah-rossiyan/">
<img src="//www.shopolog.ru/s/img/post/80/e9/640x0_80e9302ee904030be83895abb6449c21___jpg____4_bf87aeb8.jpg"
alt="Аналитики ФТС будут знать всё о международных посылках россиян" /></a>
</div>
<h2 class="h3">
<a href="/news/analitiki-fts-budut-znat-vse-o-mezhdunarodnyh-posylkah-rossiyan/">
Аналитики ФТС будут знать всё о международных посылках россиян</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Таможенники в течение трех лет получат доступ к информационным ресурсам «Почты России». Об этом рассказал заместитель руководителя Федеральной таможенной службы (ФТС) Анатолий Серышев. Совместная работа таможенников и сотрудников «Почты России» и сейчас «ведется в ежедневном режиме».                </p>
</div>
<p>
<small>
<a href="/news/analitiki-fts-budut-znat-vse-o-mezhdunarodnyh-posylkah-rossiyan/" title="Аналитики ФТС будут знать всё о международных посылках россиян">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
26 июня</span>
<small class="gray">
/
<a href="/news/amazon-zapatentovala-vysotnye-ul-i-sklady-dlya-dronov/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_153653">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/amazon-zapatentovala-vysotnye-ul-i-sklady-dlya-dronov/">
<img src="//www.shopolog.ru/s/img/post/b9/64/640x0_b964ede798a1493f936593644c7ad083___jpg____4_4bfeb342.jpg"
alt="Amazon запатентовала высотные ульи-склады для дронов" /></a>
</div>
<h2 class="h3">
<a href="/news/amazon-zapatentovala-vysotnye-ul-i-sklady-dlya-dronov/">
Amazon запатентовала высотные ульи-склады для дронов</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Компания Amazon запатентовала многоуровневые склады-«ульи» для парковки дронов. Их можно строить в густонаселенных районах и они позволяют держать беспилотники «под рукой», для экспресс-доставки грузов. В другом патенте специалисты компании предлагают, как уменьшить шум от пропеллеров, который может раздражать жителей окрестных домов. Тексты документов были опубликованы 22 июня на сайте Патентного ведомства США.                </p>
</div>
<p>
<small>
<a href="/news/amazon-zapatentovala-vysotnye-ul-i-sklady-dlya-dronov/" title="Amazon запатентовала высотные ульи-склады для дронов">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<p class="small" style="margin: 20px 0">
Данный сайт использует технологию Cookies, позволяющую анализировать поведение пользователей на&nbsp;сайте.
Ознакомьтесь
с&nbsp;&laquo;<a href="/rules.html" target="_blank">Пользовательским соглашением об&nbsp;использовании сайта Shopolog.ru</a>&raquo;
и&nbsp;&laquo;<a href="/files/policy.pdf" target="_blank">Политикой об&nbsp;обработке персональных данных</a>&raquo;.
Если Вы&nbsp;не&nbsp;согласны с&nbsp;условиями данных документов и&nbsp;не&nbsp;даете согласие на&nbsp;обработку ваших данных&nbsp;&mdash; покиньте пожалуйста этот сайт!
</p>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
<div class="wrap clearfix">
&copy; Shopolog.ru, 2008 - 2017, новости и методические материалы о электронной коммерции
(<a href="/" title="ecommerce" class="invert">ecommerce</a>) и
<a href="/" class="invert" >ритейле</a> (retail)
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fwildberries-vlozhit-3-mlrd-rubley-v-stroitel-stvo-proizvodstvenno-logisticheskogo%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2017-06-29T16:53',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
document.oncopy = function () {
var bodyElement = document.body;
var selection = getSelection();
var href = document.location.href;
var copyright = ' -> Источник: ' + href;
var text = selection + copyright;
var divElement = document.createElement('div');
divElement.style.position = 'absolute';
divElement.style.left = '-99999px';
text1 = document.createTextNode(text); //создал текстовый узел
divElement.appendChild(text1); //и добавил его
bodyElement.appendChild(divElement);
selection.selectAllChildren(divElement);
setTimeout(function(){
bodyElement.removeChild(divElement);
}, 0);
};
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2017-06-29T16:53"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2017-06-29T16:53"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1567095100247930');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=1567095100247930&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2887932", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=2887932;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</body>
</html>
