<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
<head>
<base href="https://www.shopolog.ru" />
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<title>«Яндекс.Денег» вернут деньги обманутым покупателям :: Shopolog.ru</title>
<meta name="description" content="Представитель «Яндекс.Денег» Евгения Арнаутова сообщила, что c 20 марта компания начнет тестировать арбитражный сервис по выплате покупателям компенсаций из-за ошибок интернет-магазинов при доставке или невыполненного заказа." />
<meta name="keywords" content="яндекс, денег, вернут, деньги, обманутым, покупателям, представитель, евгения, арнаутова, сообщила, что, марта, компания, начнет, тестировать, арбитражный, сервис, выплате, компенсаций, из-за, ошибок, интернет-магазинов, при, доставке, или, невыполненного, заказа" />
<meta name="title" content="«Яндекс.Денег» вернут деньги обманутым покупателям" />
<meta property="og:title" content="«Яндекс.Денег» вернут деньги обманутым покупателям" />
<meta property="og:url" content="https://www.shopolog.ru/news/yandeks-deneg-vernut-den-gi-obmanutym-pokupatelyam/" />
<link rel="canonical" href="https://www.shopolog.ru/news/yandeks-deneg-vernut-den-gi-obmanutym-pokupatelyam/" />
<meta property="og:description" content="Представитель «Яндекс.Денег» Евгения Арнаутова сообщила, что c 20 марта компания начнет тестировать арбитражный сервис по выплате покупателям компенсаций из-за ошибок интернет-магазинов при доставке или невыполненного заказа." />
<meta property="og:image" content="https://www.shopolog.ru/s/img/post/ff/50/1200x630_ff50eed2b95b2058c80618a7f4e3fa0b___jpg____7_p152542_fe6e4ba3.jpg" />
<meta property="og:site_name" content="SHOPOLOG.RU" />
<link rel="icon" href="//www.shopolog.ru/front/favicon.ico?2016-03-02T14:33" type="image/x-icon" />
<link rel="shortcut icon" href="//www.shopolog.ru/front/favicon.ico?2016-03-02T14:33" />
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&subset=latin,cyrillic,cyrillic-ext" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/css/default.css?2016-03-02T14:33" media="all" />
<link rel="stylesheet" type="text/css" href="//www.shopolog.ru/front/ui/themes/start/jquery-ui.css?2016-03-02T14:33" media="all" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.shopolog.ru/feed/news/ecommerce/" />
<link rel="apple-touch-icon" href="https://www.shopolog.ru/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.shopolog.ru/apple-touch-icon-ipad.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.shopolog.ru/apple-touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.shopolog.ru/apple-touch-icon-iphone-retina.png" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="white" />
<link rel="apple-touch-startup-image" href="https://www.shopolog.ru/apple-splash.png" />
<script type="text/javascript" src="//www.shopolog.ru/front/js/vendor/modernizr-3.2.0.custom.js"></script>
<meta name='yandex-verification' content='7ec8ad6b84daa823' />
<meta property="fb:pages" content="157494727628686" />
</head>
<body class="
layout-standart
">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-top">
<div class="b-banner__container">
<div id="AdFox_banner_1828410974"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1828410974" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=g&ps=caah&p2=y&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&amp;pr1=1828410974"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-header">
<div class="b-header__fixed">
<div class="b-header__container">
<div class="b-header__content">
<div class="b-header__body">
<div class="wrap">
<div class="b-header__body__content">
<div class="b-header__search">
<form action="/search/"
method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                        </div>
</div>
</form>
</div>
<div class="b-header__social">
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank"
title="Читай на Facebook"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-fb"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в Twitter"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-twitter"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank"
title="Читай в ВКонтакте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-vk"></span>
</span>
</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftelegram.me%2Fshopolog" rel="nofollow" target="_blank"
title="Читать через телеграм"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-telegram"></span>
</span>
</a>
</li>
<li>
<a href="/feed/" target="_blank"
title="RSS"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-rss"></span>
</span>
</a>
</li>
<li>
<a href="/about.html" rel="nofollow" target="_blank"
title="18+"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-18plus"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a href="javascript:;" class="b-header__menu js-leftsidemenu">
<span class="icon">+</span></a>
<a href="/" class="b-header__logotype">Shopolog</a>
</div>
</div>
<div class="b-header__bottom"></div>
</div>
</div>
<div class="body-overflow">
<div class="body">
<!--noindex-->
<div class="b-banner b-banner-horizontal b-banner-middle">
<div class="b-banner__container">
<div id="AdFox_banner_2917668204"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_2917668204" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=h&amp;ps=caah&amp;p2=y&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;pr1=2917668204"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div id="content">
<div class="wrap clearfix">
<div class="b-content b-content-70x30 clearfix">
<div class="b-content__col1">
<div class="b-content__col__inner">
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<div class="relative">
<h5 class="h5 nomargin">
<span class="nowrap">
<a href="/news/" class="nodecoration">
Новости</a>
&rarr;
</span>
<span class="nowrap">
<a href="/ecommerce/" class="nodecoration">
Всё о маркетинге интернет-магазина</a>
&rarr;
</span>
</h5>
<h3>
<span class="nowrap">
<a href="/payments/" class="nodecoration">
Платежи</a>
</span>
<sup class="small"><a href="/feed/news/ecommerce/" target="_blank">
RSS</a></sup>
</h3>
</div>
</div>
</div>
<div class="b-feed__single">
<div class="b-feed__single__container clearfix">
<article>
<h1>
«Яндекс.Денег» вернут деньги обманутым покупателям                            </h1>
<p>
<span class="h6 date">
<time datetime="2017-03-20T09:49:00+03:00">20 марта</time>
</span>
</p>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/yandeks-deneg-vernut-den-gi-obmanutym-pokupatelyam/"
data-title="«Яндекс.Денег» вернут деньги обманутым покупателям"
data-description="Представитель «Яндекс.Денег» Евгения Арнаутова сообщила, что c 20 марта компания начнет тестировать арбитражный сервис по выплате покупателям компенсаций из-за ошибок интернет-магазинов при доставке или невыполненного заказа."
data-image="https://www.shopolog.ru/s/img/post/ff/50/1200x630_ff50eed2b95b2058c80618a7f4e3fa0b___jpg____7_p152542_fe6e4ba3.jpg"
></div>
</div>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__content mb20 js-mediator-article">
<p>Яндекс.Деньги тестируют арбитражный сервис &laquo;Защита покупателя&raquo;. Он дополнительно защитит тех, кто оплачивает онлайн-покупки из электронного кошелька или с привязанной к нему карты. Если интернет-магазин пришлёт не то, что обещал, слишком затянет с доставкой или вовсе не привезёт заказ, покупатель сможет вернуть деньги, обратившись в платёжный сервис.</p>
<p>Обычно в процедуре опротестования платежа решение принимает интернет-магазин. В защите покупателя Яндекс.Деньги будут сами выполнять арбитражную функцию. Если возникнет спорная ситуация с магазином, для возврата средств пользователю достаточно будет обратиться в службу поддержки платёжного сервиса и подтвердить, что он не получил того, что заказал.</p>
<p>По данным TNS Russia, около 66% россиян платят за интернет-покупки безналичными способами. Результаты исследования Яндекс.Маркета и GfK показывают, что 47% отказов от онлайн-оплаты связано с недоверием пользователей к малознакомым сайтам.</p>
<p>&laquo;Покупка в неизвестном интернет-магазине у многих вызывает тревогу: доставят ли товар, придет ли именно то, что обещано. Поэтому люди часто выбирают оплату наличными, предпочитая сперва увидеть, а потом купить, &mdash; говорит Юлия Горелова, начальник департамента развития платёжного бизнеса Яндекс.Денег. &mdash; Арбитражный сервис гарантирует, что человек легко вернет деньги, если столкнется с несправедливостью. Магазины тоже выиграют, потому что люди будут охотнее оплачивать заказы сразу, онлайн. Таким образом, магазин сможет уменьшить кассовый разрыв и число отказов при доставке товара&raquo;.</p>
<p>Защита покупателя автоматически распространяется на оплату товаров во всех интернет-магазинах, которые принимают платежи через Яндекс.Деньги (по данным агентства MARC за 2016 год, платежи из кошельков в Яндекс.Деньгах принимают 56% сайтов рунета с возможностью онлайн-оплаты). Защита не касается цифровых товаров, покупок у частных продавцов &mdash; например, по онлайн-объявлениям &mdash; и денежных переводов между пользователями. Тестирование арбитражного сервиса продлится до 20 мая.</p>                                </div>
</div>
<h6> Автор: <a href="/users/anna_l/" target="_blank">
Анна</a></h6>
</article>
<script id="js-mpf-mediator-init" data-counter="2819651" data-adaptive="true">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);
</script>
<div class="b-share">
<div class="ya-share2"
data-services="vkontakte,facebook,odnoklassniki,gplus,pocket"
data-counter="true"
data-lang="ru"
data-size="m"
data-url="https://www.shopolog.ru/news/yandeks-deneg-vernut-den-gi-obmanutym-pokupatelyam/"
data-title="«Яндекс.Денег» вернут деньги обманутым покупателям"
data-description="Представитель «Яндекс.Денег» Евгения Арнаутова сообщила, что c 20 марта компания начнет тестировать арбитражный сервис по выплате покупателям компенсаций из-за ошибок интернет-магазинов при доставке или невыполненного заказа."
data-image="https://www.shopolog.ru/s/img/post/ff/50/1200x630_ff50eed2b95b2058c80618a7f4e3fa0b___jpg____7_p152542_fe6e4ba3.jpg"
></div>
</div>
</div>
</div>
</div>
<div class="b-commentary"
id="commentary"
data-commentary-xid="news_152542"
data-commentary-title="«Яндекс.Денег» вернут деньги обманутым покупателям"
>
<div id="hypercomments_widget"></div>
</div>
<div class="mb15">
<a href="/news/" class="b-form__button b-form__button-big b-form__button-blue">
<span class="button">Другие новости</span>
</a>
</div>
</div>
</div>
<div class="b-content__col2">
<div class="b-content__col__inner">
<div class="b-catalog clearfix">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
Подписаться на новости
</p>
</div>
</div>
<div class="b-catalog__box mb20">
<form action="javascript:;"
method="post"
class="js-subscribe"
data-type="news"
data-async="true"
data-validation="true"
>
<div class="b-catalog__search__table">
<div class="b-catalog__search__table__row">
<div class="b-catalog__search__table__row__cell">
<div class="b-form__input b-form__input-block">
<div class="input">
<input type="text" id="label-for-subscribe_email" name="subscribe_email" placeholder="Ваш email" data-required="true" data-validation="email" autocomplete="off" />                            </div>
</div>
</div>
<div class="b-catalog__search__table__row__cell">
<a href="javascript:;" rel="submit" class="b-form__button b-form__button-block b-form__button-blue">
<span class="button">Подписаться</span>
</a>
</div>
</div>
</div>
</form>
</div>
</div>
<!--noindex-->
<div class="b-banner b-banner-240x400">
<div class="b-banner__container">
<div id="AdFox_banner_1493381968"></div>
<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_1493381968" width="1" height="1" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe></div>
<script type="text/javascript">
(function() {
var afReferrer = '';
var dl = escape(document.location);
var addate = new Date();
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') {
if (typeof(afReferrer) == 'undefined') {
afReferrer = escape(document.referrer);
}
}
document.write('<scr' + 'ipt type="text/javascript" src="//ads.adfox.ru/237015/prepareCode?pp=fyi&amp;ps=caah&amp;p2=ffsp&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl=' + dl + '&amp;pr1=1493381968"><\/scr' + 'ipt>');
})();
</script>
</div>
</div>
<!--/noindex-->
<div class="b-feed">
<div class="b-feed__theader">
<div class="clearfix">
<p class="h3">
<a href="/news/" class="nodecoration">
Читайте также</a>
</p>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 марта</span>
<small class="gray">
/
<a href="/news/google-dobavil-v-gmail-funkcii-otpravki-i-priema-deneg/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152505">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/google-dobavil-v-gmail-funkcii-otpravki-i-priema-deneg/">
<img src="//www.shopolog.ru/s/img/post/95/4c/640x0_954c2beb5d4262182f56bce22aa704d3___png____4_19d1d569.jpg"
alt="Google добавил в Gmail функции отправки и приёма денег" /></a>
</div>
<h2 class="h3">
<a href="/news/google-dobavil-v-gmail-funkcii-otpravki-i-priema-deneg/">
Google добавил в Gmail функции отправки и приёма денег</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Монетарный сервис Google, который называется Google Wallet, существует с 2013 года, но особо широкого распространения он до сих пор не получил. Если вы используете платные сервисы Google, у вас наверняка есть свой Wallet, через который и производится оплата. Сегодня компания запустила новую фичу в рамках интеграции Google Wallet и Gmail. Теперь пользователи имеют возможность отправлять и получать деньги прямо в почтовом сервисе, причём работает связка и для тех, у кого нет почты @gmail.com.                </p>
</div>
<p>
<small>
<a href="/news/google-dobavil-v-gmail-funkcii-otpravki-i-priema-deneg/" title="Google добавил в Gmail функции отправки и приёма денег">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
15 марта</span>
<small class="gray">
/
<a href="/news/visa-predstavila-ochki-s-vozmozhnost-yu-oplaty-pokupok/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152499">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/visa-predstavila-ochki-s-vozmozhnost-yu-oplaty-pokupok/">
<img src="//www.shopolog.ru/s/img/post/e0/25/640x0_e0255abaf8fd8658b0d967c6b9efd041___jpg____4_b714c97a.jpg"
alt="Visa представила очки с возможностью оплаты покупок" /></a>
</div>
<h2 class="h3">
<a href="/news/visa-predstavila-ochki-s-vozmozhnost-yu-oplaty-pokupok/">
Visa представила очки с возможностью оплаты покупок</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Международная платежная система Visa совместно с австралийской платежной системой Inamo на музыкальном фестивале Laneway представила концепт солнцезащитных очков для оплаты покупок через POS-терминалы. В очки встроен чип для бесконтактных платежей Visa.                </p>
</div>
<p>
<small>
<a href="/news/visa-predstavila-ochki-s-vozmozhnost-yu-oplaty-pokupok/" title="Visa представила очки с возможностью оплаты покупок">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
13 марта</span>
<small class="gray">
/
<a href="/news/kak-vybrat-pravil-nyy-ekvayringovyy-servis-dlya-torgovogo-biznesa/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152475">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/kak-vybrat-pravil-nyy-ekvayringovyy-servis-dlya-torgovogo-biznesa/">
<img src="//www.shopolog.ru/s/img/post/fd/7e/640x0_fd7e17335375e0dcd8493e41c82e995b___png____4_6e5227b7.jpg"
alt="Как выбрать правильный эквайринговый сервис для торгового бизнеса" /></a>
</div>
<h2 class="h3">
<a href="/news/kak-vybrat-pravil-nyy-ekvayringovyy-servis-dlya-torgovogo-biznesa/">
Как выбрать правильный эквайринговый сервис для торгового бизнеса</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Распространение кредитных платежных карт, а также появление таких бонусных программ, как кэшбэк, бонусные мили и баллы за платежи по банковским картам, делает их все более популярными у потребителей. Поэтому для владельца торговой точки вопрос, стоит ли организовывать у себя прием банковских карт, уже не стоит. Главное – определиться с выбором эквайрингового сервиса, который позволит вашему магазину принимать карточные платежи без лишних затрат. О выборе оптимального эквайринга для предпринимателей, работающих в сфере торговли, рассказывает Вячеслав Семенихин, директор по маркетингу сервиса 2can&ibox.                </p>
</div>
<p>
<small>
<a href="/news/kak-vybrat-pravil-nyy-ekvayringovyy-servis-dlya-torgovogo-biznesa/" title="Как выбрать правильный эквайринговый сервис для торгового бизнеса">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
1 марта</span>
<small class="gray">
/
<a href="/news/v-yandeks-denegah-smenilsya-general-nyy-direktor/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152365">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/v-yandeks-denegah-smenilsya-general-nyy-direktor/">
<img src="//www.shopolog.ru/s/img/post/cc/51/640x0_cc51eccae47d68dbef05e5e4701568fb___jpg____4_f045d1a6.jpg"
alt="В Яндекс.Деньгах сменился генеральный директор" /></a>
</div>
<h2 class="h3">
<a href="/news/v-yandeks-denegah-smenilsya-general-nyy-direktor/">
В Яндекс.Деньгах сменился генеральный директор</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
С 1 марта генеральным директором Яндекс.Денег становится Иван Глазачев, в прошлом член правления и исполнительный директор Банка Русский Стандарт. Нынешний генеральный директор Мария Грачева продолжит работу в компании в должности директора по развитию. Она сосредоточится на новых финтех-проектах и исследовании новых рынков.                </p>
</div>
<p>
<small>
<a href="/news/v-yandeks-denegah-smenilsya-general-nyy-direktor/" title="В Яндекс.Деньгах сменился генеральный директор">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
<div class="b-feed__single  "  >
<div class="b-feed__single__container clearfix">
<!--noindex-->
<div class="b-feed__header">
<span class="h6 date">
1 марта</span>
<small class="gray">
/
<a href="/news/issledovanie-mastercard-tehnologii-v-platezhah-chto-hotyat-i-predpochitayut/#commentary"
class="b-feed__single__commentary gray nodecoration"
data-xid="news_152360">
Комментарии</a>
</small>
</div>
<!--/noindex-->
<div class="b-feed__image">
<a href="/news/issledovanie-mastercard-tehnologii-v-platezhah-chto-hotyat-i-predpochitayut/">
<img src="//www.shopolog.ru/s/img/post/b4/ac/640x0_b4ac7f59fa717ce69e5fb91e0f207ec9___jpg____4_2d5a3bd7.jpg"
alt="Исследование Mastercard: технологии в платежах – что хотят и предпочитают потребители" /></a>
</div>
<h2 class="h3">
<a href="/news/issledovanie-mastercard-tehnologii-v-platezhah-chto-hotyat-i-predpochitayut/">
Исследование Mastercard: технологии в платежах – что хотят и предпочитают потребители</a>
</h2>
<div class="b-feed__text mb0 clearfix">
<div class="b-feed__text__fade"></div>
<div class="b-feed__text__content nomargin">
<p class="nomargin">
Цифровые кошельки активно распространяются и становятся доступны пользователям смартфонов и ноутбуков по всему миру. Именно они стали главной темой при обсуждении новых способов оплаты – 75% дискуссий в социальных сетях. Об этом свидетельствуют результаты исследования Mastercard Digital Payments Study 2017, представленные на Всемирном мобильном конгрессе (Mobile World Congress).                </p>
</div>
<p>
<small>
<a href="/news/issledovanie-mastercard-tehnologii-v-platezhah-chto-hotyat-i-predpochitayut/" title="Исследование Mastercard: технологии в платежах – что хотят и предпочитают потребители">
далее &rarr;</a>
</small>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="b-footer clearfix">
<div class="wrap">
<div class="b-footer__table clearfix">
<div class="b-footer__table__tr">
<div class="b-footer__table__tr__td b-footer__link">
<p class="header">Shopolog</p>
<ul>
<li>
<a href="/about.html">
О проекте</a></li>
<li>
<a href="/contacts.html">
Контакты</a></li>
<li>
<a href="/adv/">
Реклама</a></li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__social">
<p class="header">МЫ В СОЦСЕТЯХ</p>
<ul>
<li>
<a href="/go/?url=https%3A%2F%2Fwww.facebook.com%2FIMclub" rel="nofollow" target="_blank">
Facebook</a>
</li>
<li>
<a href="/go/?url=https%3A%2F%2Ftwitter.com%2Fshopolog" rel="nofollow" target="_blank">
Twitter</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Fvk.com%2Fshopolog" rel="nofollow" target="_blank">
ВКонтакте</a>
</li>
<li>
<a href="/go/?url=http%3A%2F%2Ffeeds.feedburner.com%2Fshopolog" rel="nofollow" target="_blank">
RSS</a>
</li>
</ul>
</div>
<div class="b-footer__table__tr__td b-footer__space">
</div>
<div class="b-footer__table__tr__td b-footer__search">
<p class="header">Поиск</p>
<div>
<form action="/search/" method="get">
<div class="b-form__input b-form__input-block">
<div class="input-icon input-icon__right">
<div class="b-icon b-icon-block b-icon__search"></div>
</div>
<div class="input input__icon-right">
<input type="text" id="label-for-header-q" name="q" placeholder="Поиск по сайту" autocomplete="off" />                                </div>
</div>
</form>
</div>
<div class="b-footer__counter">
<a href="/go/?url=http%3A%2F%2Fwww.liveinternet.ru%2F%3Fwww.shopolog.ru" target="_blank">
<img src="//counter.yadro.ru/logo?50.1" title="LiveInternet" alt="" border="0" width="31" height="31" /></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="underfixed" id="underfixed"></div>
</div>
<div class="b-sidemenu">
<div class="b-sidemenu__container">
<div class="b-sidemenu__cell"></div>
<div class="b-sidemenu__menu">
<ul class="menu">
<li class="  selected  ">
<a href="/ecommerce/"
title="E-commerce"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-ecommerce"></span>
</span>
<span class="text">E-commerce</span>
</a>
<ul class="submenu">
<li>
<a href="/services/"
class="  "
>
Каталог сервисов для e-commerce</a></li>
<li>
<a href="/metodichka/"
class="  "
>
Методические материалы</a></li>
<li>
<a href="/news/"
class="  selected  "
>
Новости</a></li>
<li>
<a href="/vacancy/"
class="  "
>
Вакансии</a></li>
</ul>
</li>
<li class="  ">
<a href="/offline/"
title="Оффлайн ритейл"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-company"></span>
</span>
<span class="text">Оффлайн ритейл</span>
</a>
<ul class="submenu">
<li>
<a href="/offline/"
class="  "
title="Новости ритейла"
>
Новости ритейла</a></li>
<li>
<a href="/company/"
class="  "
title="Каталог брендов"     >
Каталог розничных брендов</a></li>
<li>
<a href="/franchising/"
class="  "
title="Каталог франшиз"     >
Каталог франшиз</a></li>
<li>
<a href="/company/map/"
class="  "
title="Карта ритейла Москвы"     >
Карта ритейла Москвы</a></li>
</ul>
</li>
<li class="  ">
<a href="/realty/list/"
title="Торговая недвижимость"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-realty"></span>
</span>
<span class="text">Торговая недвижимость</span>
</a>
</li>
<li class="  ">
<a href="/adv/"
title="Реклама на сайте"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-contact"></span>
</span>
<span class="text">Реклама на сайте</span>
</a>
</li>
<!--
<li class=" menu-big  ">
<a href="/praktikadays.html"
title="Практика Days"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-pdays"></span>
</span>
<span class="text">
<span class="text-pdays">Практика Days</span></span>
</a>
</li>
-->
</ul>
</div>
<div class="b-sidemenu__signin">
<ul class="menu">
<li>
<a href="/login/?redirect=%2Fnews%2Fyandeks-deneg-vernut-den-gi-obmanutym-pokupatelyam%2F"
rel="nofollow"
title="Вход в аккаунт"
data-toggle="tooltip" data-placement="right">
<span class="ib">
<span class="icon icon-man"></span>
</span>
<span class="text">Вход в аккаунт</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="overall" id="overall-sidemenu"></div>
<div class="overall" id="overall">
<div class="b-popup fblike-popunder b-fblike__popupder__scrollbox hide">
<div class="b-popup__container small">
<div class="b-popup__close">
<a href="javascript:;" class="js-popup-close">X</a>
</div>
<div class="b-popup__content">
<div class="b-popup__header b-fblike__popupder__header">
<div class="clearfix">
<h5>
Нажмите <b>«Нравится»</b>,<br />
чтобы читать Shopolog.ru в Facebook
</h5>
</div>
</div>
<div class="b-fblike__popupder">
<div class="b-fblike__container">
<div class="fb-page"
style="width: 320px; height: 214px;"
data-href="https://www.facebook.com/IMclub/"
data-width="320"
data-height="214"
data-small-header="false"
data-adapt-container-width="true"
data-hide-cover="false"
data-show-facepile="true">
</div>
</div>
</div>
<div class="b-popup__header">
<div class="clearfix">
<h6 class="text-center">
<a href="javascript:;" class="js-popup-close-ilike">
Спасибо, я уже с вами!</a>
</h6>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
var globalVars = {
'version':      '2016-03-02T14:33',
'protocol':     '//',
'domain':       'www.shopolog.ru',
'domainStatic': 'www.shopolog.ru',
'imageBlank':   '/front/img/blank.png'
};
window.CKEDITOR_BASEPATH = "//www.shopolog.ru/front/ckeditor/";
</script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.tmpl.js?2016-03-02T14:33"></script>
<script type="text/javascript" src="//www.shopolog.ru/front/assets/front.js?2016-03-02T14:33"></script>
<script type="text/javascript">
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=750060405069618";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<!--noindex-->
<script type="text/javascript" async="async">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-444926-8']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955506421;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955506421/?guid=ON&amp;script=0"/>
</div>
</noscript>
<script type="text/javascript" async="async">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter10226362 = new Ya.Metrika({id:10226362,
webvisor:true,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/16826530" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<script type="text/javascript" async="async">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();
</script>
<!--/noindex-->
</body>
</html>
